<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>

<script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<!--Tag Analytics-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4804470-1', 'auto');
  ga('send', 'pageview');
</script>
<!--Fin Tag Analytics-->

<meta charset="UTF-8" />
<meta http-equiv="refresh" content="900" />

<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
<title>Diario La Tribuna Honduras - Noticias de Honduras y el mundo.</title>
<link rel="shortcut icon" href="http://cdn.latribuna.hn/favicon15.ico" type="image/x-icon" />
<meta name="google-site-verification" content="mtIDstpIWXcO0QeW4zIoenZ4FqpMBqAf3VoUSizylKc" />
<meta name="viewport" content="width=device-width, initial-scale=1">
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto+Condensed:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.latribuna.hn/tag/feminismo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="object" />
<meta property="og:title" content="feminismo - Diario La Tribuna" />
<meta property="og:url" content="http://www.latribuna.hn/tag/feminismo/" />
<meta property="og:site_name" content="Diario La Tribuna Honduras" />
<meta property="fb:app_id" content="1973418156211014" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="feminismo - Diario La Tribuna" />
<meta name="twitter:site" content="@LaTribunahn" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.latribuna.hn\/","name":"Diario La Tribuna Honduras","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.latribuna.hn\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.latribuna.hn\/tag\/feminismo\/","sameAs":["https:\/\/www.facebook.com\/latribuna","https:\/\/www.instagram.com\/latribunahn\/","https:\/\/www.youtube.com\/c\/DiarioLaTribunaHonduras","https:\/\/twitter.com\/LaTribunahn"],"@id":"#organization","name":"Periodicos y Revistas S.A. de C.V. (PYRSA)","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.latribuna.hn' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://cdn.latribuna.hn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.latribuna.hn/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.latribuna.hn/wp-content/themes/weeklynews-child/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.latribuna.hn/wp-admin/admin-ajax.php?action=dynamic_css&#038;ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset&#038;ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='http://cdn.latribuna.hn/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://cdn.latribuna.hn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=1'></script>
            <!--Customizer CSS-->
            <style type="text/css">
                                #header-branding { background-color:#000000; }                #page-header-mobile { background-color:#1e73be; }                                #page-header-mobile { border-top-color:#1e73be; }                                                                                                                                                                                                                                
                                #header-navigation { background-color:#000000; }
                #header-navigation ul li.search-nav .dropdown-menu { background-color:#000000; }                #header-navigation ul li.search-nav .dropdown-menu input { background-color:#000000; }
                                #header-navigation ul ul { background-color:#000000; }                                                
                                                                
                                                                                                                                
                #sidebar { background-color:#000000; }                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://cdn.latribuna.hn/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://cdn.latribuna.hn/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://cdn.latribuna.hn/wp-content/uploads/2015/09/bg1.gif"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.code-block-center {margin: 8px auto; text-align: center; clear: both;}
</style>

<!--DFP Home-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/111715215/LaTribuna-Home1-970x90', [970, 90], 'div-gpt-ad-1515026947236-0').addService(googletag.pubads());
    googletag.defineSlot('/111715215/LaTribuna-Home2-300x250', [300, 250], 'div-gpt-ad-1515026947236-1').addService(googletag.pubads());
    googletag.defineSlot('/111715215/LaTribuna-Home3-300x600', [300, 600], 'div-gpt-ad-1515026947236-2').addService(googletag.pubads());
    googletag.defineSlot('/111715215/LaTribuna-Home4-160x600', [160, 600], 'div-gpt-ad-1515026947236-3').addService(googletag.pubads());
    googletag.defineSlot('/111715215/LaTribuna-Home5-300x250', [300, 250], 'div-gpt-ad-1515026947236-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!--Fin DFP Home-->

<!--[if lt IE 9]>
<script src="http://cdn.latribuna.hn/wp-content/themes/weeklynews/assets/js/respond.js"></script>
<script src="http://cdn.latribuna.hn/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
<![endif]-->
</head>
<body class="archive tag tag-feminismo tag-2173 custom-background linkbox-layout-1 theme-boxed sidebar-dark wpb-js-composer js-comp-ver-4.12 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="page-outer-wrap">
<div id="page-inner-wrap">
<header id="page-header-mobile" class="visible-xs visible-sm">    
<nav id="mobile-menu">
<form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.latribuna.hn/">
<input type="text" name="s" placeholder="Buscar" value="" />
</form>
<ul id="menu-menu-principal" class="nav clearfix"><li id="mobile-nav-menu-item-11694727" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.latribuna.hn"><span class="glyphicon glyphicon-home" /></span></a></li>
<li id="mobile-nav-menu-item-11736823" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-70 "><a href="http://www.latribuna.hn/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-11665884" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="http://www.latribuna.hn/de-todo-un-poco/">De Todo Un Poco</a></li>
	<li id="mobile-nav-menu-item-11665491" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="http://www.latribuna.hn/noticias/deportes/">Deportes</a></li>
	<li id="mobile-nav-menu-item-11665492" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="http://www.latribuna.hn/noticias/economicas/">Económicas</a></li>
	<li id="mobile-nav-menu-item-11665618" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-25 "><a href="http://www.latribuna.hn/noticias/internacionales/">Internacionales</a></li>
	<li id="mobile-nav-menu-item-11736840" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="http://www.latribuna.hn/lo-mas-visto/">Lo Más Visto</a></li>
	<li id="mobile-nav-menu-item-11665616" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="http://www.latribuna.hn/honduras/lo-mas-reciente/">Lo Más Reciente</a></li>
	<li id="mobile-nav-menu-item-11736837" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="http://www.latribuna.hn/tecnologia/">Tecnología</a></li>
	<li id="mobile-nav-menu-item-11801822" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1328 "><a href="http://www.latribuna.hn/centro-america-caribe/">Centro America &#038; Caribe</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-11694728" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-67 "><a href="http://www.latribuna.hn/honduras/">Honduras</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-11737448" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-735 "><a href="http://www.latribuna.hn/buenas-noticias/">Buenas Noticias</a></li>
	<li id="mobile-nav-menu-item-11665602" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-19 "><a href="http://www.latribuna.hn/honduras/departamentales/">Departamentales</a></li>
	<li id="mobile-nav-menu-item-11665603" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="http://www.latribuna.hn/honduras/nacionales/">Nacionales</a></li>
	<li id="mobile-nav-menu-item-11665490" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27 "><a href="http://www.latribuna.hn/noticias/politicas/">Políticas</a></li>
	<li id="mobile-nav-menu-item-11665604" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="http://www.latribuna.hn/honduras/san-pedro-sula/">San Pedro Sula</a></li>
	<li id="mobile-nav-menu-item-11665605" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-34 "><a href="http://www.latribuna.hn/honduras/sos-capitalino/">SOS Capitalino</a></li>
	<li id="mobile-nav-menu-item-11665606" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="http://www.latribuna.hn/honduras/sucesos/">Sucesos</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-11665880" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="http://www.latribuna.hn/sociedad/">Sociales</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-11665878" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-31 "><a href="http://www.latribuna.hn/amor-pareja/">Amor y Pareja</a></li>
	<li id="mobile-nav-menu-item-11675183" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-35 "><a href="http://www.latribuna.hn/extra/">Extra</a></li>
	<li id="mobile-nav-menu-item-11665879" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="http://www.latribuna.hn/farandula/">Farándula</a></li>
	<li id="mobile-nav-menu-item-11736822" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-36 "><a href="http://www.latribuna.hn/vivela/">Vivela</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-11665607" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">Columnas</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-11665887" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-18 "><a href="http://www.latribuna.hn/cafeteando/">Cafeteando</a></li>
	<li id="mobile-nav-menu-item-11665888" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="http://www.latribuna.hn/dejenme-decirles/">Déjenme decirles</a></li>
	<li id="mobile-nav-menu-item-11665889" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="http://www.latribuna.hn/desde-usa/">Desde U.S.A.</a></li>
	<li id="mobile-nav-menu-item-11665890" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-15 "><a href="http://www.latribuna.hn/ecomentarios/">Ecomentarios</a></li>
	<li id="mobile-nav-menu-item-11665891" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-52 "><a href="http://www.latribuna.hn/el-cambio-climatico/">El Cambio Climático</a></li>
	<li id="mobile-nav-menu-item-11665892" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-50 "><a href="http://www.latribuna.hn/el-dossier-de-atenea/">EL DOSSIER DE ATENEA</a></li>
	<li id="mobile-nav-menu-item-11665893" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="http://www.latribuna.hn/enfoques/">Enfoques</a></li>
	<li id="mobile-nav-menu-item-11665894" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-45 "><a href="http://www.latribuna.hn/pecadillos-idiomaticos/">Pecadillos Idiomáticos</a></li>
	<li id="mobile-nav-menu-item-11665895" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="http://www.latribuna.hn/pildoritas/">Pildoritas</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-11665609" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">Opiniones</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-11665897" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">Caricaturas</a>
	<ul class="sub-menu">
		<li id="mobile-nav-menu-item-11665898" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="http://www.latribuna.hn/actualidad/">Actualidad</a></li>
		<li id="mobile-nav-menu-item-11665899" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-37 "><a href="http://www.latribuna.hn/humor-sabatino/">Humor Sabatino</a></li>
	</ul>
</li>
	<li id="mobile-nav-menu-item-11665896" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="http://www.latribuna.hn/columnistas/">Columnistas</a></li>
	<li id="mobile-nav-menu-item-11665881" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="http://www.latribuna.hn/editorial/">Editorial</a></li>
	<li id="mobile-nav-menu-item-11665882" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="http://www.latribuna.hn/tribuna-del-pueblo/">Tribuna del Pueblo</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-11665610" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-11665901" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-43 "><a href="http://www.latribuna.hn/anales-historicos/">Anales Históricos</a></li>
	<li id="mobile-nav-menu-item-11665902" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-44 "><a href="http://www.latribuna.hn/cine/">Cine</a></li>
	<li id="mobile-nav-menu-item-11665903" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-51 "><a href="http://www.latribuna.hn/dejando-huellas/">Huellas&#8230;</a></li>
	<li id="mobile-nav-menu-item-11665904" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-39 "><a href="http://www.latribuna.hn/dia-7/">Día 7</a></li>
	<li id="mobile-nav-menu-item-11665905" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-46 "><a href="http://www.latribuna.hn/dominicales/">Dominicales</a></li>
	<li id="mobile-nav-menu-item-11665906" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-40 "><a href="http://www.latribuna.hn/done-un-aula/">Done Un Aula</a></li>
	<li id="mobile-nav-menu-item-11665907" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-48 "><a href="http://www.latribuna.hn/especiales-lt/">Especiales LT</a></li>
	<li id="mobile-nav-menu-item-11665908" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="http://www.latribuna.hn/la-cobra-pregunta/">La Cobra Pregunta</a></li>
	<li id="mobile-nav-menu-item-11665909" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-38 "><a href="http://www.latribuna.hn/la-tribuna-agropecuaria/">La Tribuna Agropecuaria</a></li>
	<li id="mobile-nav-menu-item-11665910" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-47 "><a href="http://www.latribuna.hn/la-tribuna-cultural/">La Tribuna Cultural</a></li>
	<li id="mobile-nav-menu-item-11665911" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-64 "><a href="http://www.latribuna.hn/nuestro-orgullo/">Nuestro Orgullo</a></li>
	<li id="mobile-nav-menu-item-11665912" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-42 "><a href="http://www.latribuna.hn/reportajes/">Reportajes</a></li>
	<li id="mobile-nav-menu-item-11665913" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-33 "><a href="http://www.latribuna.hn/turismo/">Turismo</a></li>
	<li id="mobile-nav-menu-item-11665914" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="http://www.latribuna.hn/teguz-del-recuerdo/">&#8220;Teguz&#8221; del Recuerdo</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-11665611" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-11668680" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.latribuna.hn/la-tribuna-app/">La Tribuna Apps</a></li>
	<li id="mobile-nav-menu-item-11668679" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://digital.latribuna.hn">La Tribuna Digital</a></li>
	<li id="mobile-nav-menu-item-11893761" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://ltv.hn">LTV</a></li>
	<li id="mobile-nav-menu-item-11959331" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.elpais.hn">El País</a></li>
	<li id="mobile-nav-menu-item-11875406" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.latribuna.hn/servicio-al-cliente/">Servicio Al Cliente</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-11964990" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">Videos</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-11665612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="http://www.latribuna.hn/videos/">Videos La Tribuna</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-12028225" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.masclasificados.hn">MásClasificados</a></li>
</ul></nav>
<div  data-spy="affix" data-offset-top="50" class="row">
<div class="col-xs-6">
<div class="logo"><a href="http://www.latribuna.hn/"><img src="http://cdn.latribuna.hn/wp-content/uploads/2015/09/logo-movil-180x31.png" width="180" height="31" alt="Diario La Tribuna Honduras" /></a></div>
</div>
<div class="col-xs-6 text-right">
<a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
</div>
</header>
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">
    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-menu-marcas" class="clearfix"><li id="menu-item-11965668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11965668"><a href="http://www.latribuna.hn">La Tribuna</a></li>
<li id="menu-item-11964981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11964981"><a href="http://www.diariomas.hn">Diario Deportivo Más</a></li>
<li id="menu-item-11964979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11964979"><a href="http://www.elpais.hn">El País</a></li>
<li id="menu-item-11964980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11964980"><a href="http://www.ltv.hn">LTV</a></li>
<li id="menu-item-12031236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12031236"><a href="http://www.masclasificados.hn">MásClasificados</a></li>
<li id="menu-item-11964983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11964983"><a href="http://www.latribuna.hn/la-tribuna-app/">La Tribuna Apps</a></li>
<li id="menu-item-11964982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11964982"><a href="http://digital.latribuna.hn">La Tribuna Digital</a></li>
<li id="menu-item-11964984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11964984"><a href="http://www.latribuna.hn/servicio-al-cliente/">Servicio al cliente</a></li>
<li id="menu-item-11964987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11964987"><a href="http://www.latribuna.hn/suscripcion-impresa/">Suscripción Impresa</a></li>
<li class="options"></li></ul></nav></div></div>
<div id="header-branding">
<div class="container">
<div class="row">
<div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
<div class="logo"><a itemprop="url" href="http://www.latribuna.hn"><img src="http://cdn.latribuna.hn/wp-content/uploads/2015/09/logoLT-13022015-4.jpg" width="330" height="80" alt="Diario La Tribuna Honduras" /></a></div>
<meta itemprop="name" content="Diario La Tribuna Honduras">
</div>
<div class="col-sm-6 col-md-4 text-center">
<br /><br /><form method="get" action="http://www.google.com/search" target="_blank"><input type="text" name="q" size="31" maxlength="255" value="" /> <input type="submit" value="Buscar"/><input type="radio" name="sitesearch" value="latribuna.hn" checked /></form>
</div>
<div class="visible-md visible-lg col-md-4 text-right">
<div style="color:#ffffff;margin-top:35px;margin-left:180px;font-size:14px;">
<a href="https://twitter.com/latribunahn"> <i class="fa fa-twitter-square  fa-2x"></i></a>
<a href="https://www.facebook.com/latribuna"> <i class="fa fa-facebook-square  fa-2x"></i></a>
<a href="https://www.youtube.com/channel/UCLgt9e_tCdMJM2vwXB_DvaQ"> <i class="fa fa-youtube-square fa-2x"></i></a>
</div>
</div>
</div>
</div>
</div>

<div id="sticky-header" data-spy="affix" data-offset-top="100">
 <div id="header-navigation">                
            <div class="container">
                <nav id="menu">
                    <a href="http://www.latribuna.hn/"><span class="sticky-logo"></span></a><ul id="menu-menu-principal-1" class="nav clearfix"><li id="nav-menu-item-11694727" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.latribuna.hn" class="menu-link main-menu-link"><span class="glyphicon glyphicon-home" /></span></a></li>
<li id="nav-menu-item-11736823" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-70 "><a href="http://www.latribuna.hn/noticias/" class="menu-link main-menu-link">Noticias</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-11665884" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="http://www.latribuna.hn/de-todo-un-poco/" class="menu-link sub-menu-link">De Todo Un Poco</a></li>
	<li id="nav-menu-item-11665491" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="http://www.latribuna.hn/noticias/deportes/" class="menu-link sub-menu-link">Deportes</a></li>
	<li id="nav-menu-item-11665492" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="http://www.latribuna.hn/noticias/economicas/" class="menu-link sub-menu-link">Económicas</a></li>
	<li id="nav-menu-item-11665618" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-25 "><a href="http://www.latribuna.hn/noticias/internacionales/" class="menu-link sub-menu-link">Internacionales</a></li>
	<li id="nav-menu-item-11736840" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="http://www.latribuna.hn/lo-mas-visto/" class="menu-link sub-menu-link">Lo Más Visto</a></li>
	<li id="nav-menu-item-11665616" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="http://www.latribuna.hn/honduras/lo-mas-reciente/" class="menu-link sub-menu-link">Lo Más Reciente</a></li>
	<li id="nav-menu-item-11736837" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="http://www.latribuna.hn/tecnologia/" class="menu-link sub-menu-link">Tecnología</a></li>
	<li id="nav-menu-item-11801822" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1328 "><a href="http://www.latribuna.hn/centro-america-caribe/" class="menu-link sub-menu-link">Centro America &#038; Caribe</a></li>
</ul></div>
</li>
<li id="nav-menu-item-11694728" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-67 "><a href="http://www.latribuna.hn/honduras/" class="menu-link main-menu-link">Honduras</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-11737448" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-735 "><a href="http://www.latribuna.hn/buenas-noticias/" class="menu-link sub-menu-link">Buenas Noticias</a></li>
	<li id="nav-menu-item-11665602" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-19 "><a href="http://www.latribuna.hn/honduras/departamentales/" class="menu-link sub-menu-link">Departamentales</a></li>
	<li id="nav-menu-item-11665603" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="http://www.latribuna.hn/honduras/nacionales/" class="menu-link sub-menu-link">Nacionales</a></li>
	<li id="nav-menu-item-11665490" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27 "><a href="http://www.latribuna.hn/noticias/politicas/" class="menu-link sub-menu-link">Políticas</a></li>
	<li id="nav-menu-item-11665604" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="http://www.latribuna.hn/honduras/san-pedro-sula/" class="menu-link sub-menu-link">San Pedro Sula</a></li>
	<li id="nav-menu-item-11665605" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-34 "><a href="http://www.latribuna.hn/honduras/sos-capitalino/" class="menu-link sub-menu-link">SOS Capitalino</a></li>
	<li id="nav-menu-item-11665606" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="http://www.latribuna.hn/honduras/sucesos/" class="menu-link sub-menu-link">Sucesos</a></li>
</ul></div>
</li>
<li id="nav-menu-item-11665880" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="http://www.latribuna.hn/sociedad/" class="menu-link main-menu-link">Sociales</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-11665878" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-31 "><a href="http://www.latribuna.hn/amor-pareja/" class="menu-link sub-menu-link">Amor y Pareja</a></li>
	<li id="nav-menu-item-11675183" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-35 "><a href="http://www.latribuna.hn/extra/" class="menu-link sub-menu-link">Extra</a></li>
	<li id="nav-menu-item-11665879" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="http://www.latribuna.hn/farandula/" class="menu-link sub-menu-link">Farándula</a></li>
	<li id="nav-menu-item-11736822" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-36 "><a href="http://www.latribuna.hn/vivela/" class="menu-link sub-menu-link">Vivela</a></li>
</ul></div>
</li>
<li id="nav-menu-item-11665607" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link">Columnas</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-11665887" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-18 "><a href="http://www.latribuna.hn/cafeteando/" class="menu-link sub-menu-link">Cafeteando</a></li>
	<li id="nav-menu-item-11665888" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="http://www.latribuna.hn/dejenme-decirles/" class="menu-link sub-menu-link">Déjenme decirles</a></li>
	<li id="nav-menu-item-11665889" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="http://www.latribuna.hn/desde-usa/" class="menu-link sub-menu-link">Desde U.S.A.</a></li>
	<li id="nav-menu-item-11665890" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-15 "><a href="http://www.latribuna.hn/ecomentarios/" class="menu-link sub-menu-link">Ecomentarios</a></li>
	<li id="nav-menu-item-11665891" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-52 "><a href="http://www.latribuna.hn/el-cambio-climatico/" class="menu-link sub-menu-link">El Cambio Climático</a></li>
	<li id="nav-menu-item-11665892" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-50 "><a href="http://www.latribuna.hn/el-dossier-de-atenea/" class="menu-link sub-menu-link">EL DOSSIER DE ATENEA</a></li>
	<li id="nav-menu-item-11665893" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="http://www.latribuna.hn/enfoques/" class="menu-link sub-menu-link">Enfoques</a></li>
	<li id="nav-menu-item-11665894" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-45 "><a href="http://www.latribuna.hn/pecadillos-idiomaticos/" class="menu-link sub-menu-link">Pecadillos Idiomáticos</a></li>
	<li id="nav-menu-item-11665895" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="http://www.latribuna.hn/pildoritas/" class="menu-link sub-menu-link">Pildoritas</a></li>
</ul></div>
</li>
<li id="nav-menu-item-11665609" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link">Opiniones</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-11665897" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">Caricaturas</a>
	<ul>
		<li id="nav-menu-item-11665898" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="http://www.latribuna.hn/actualidad/" class="menu-link sub-menu-link">Actualidad</a></li>
		<li id="nav-menu-item-11665899" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-37 "><a href="http://www.latribuna.hn/humor-sabatino/" class="menu-link sub-menu-link">Humor Sabatino</a></li>
</ul>
</li>
	<li id="nav-menu-item-11665896" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="http://www.latribuna.hn/columnistas/" class="menu-link sub-menu-link">Columnistas</a></li>
	<li id="nav-menu-item-11665881" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="http://www.latribuna.hn/editorial/" class="menu-link sub-menu-link">Editorial</a></li>
	<li id="nav-menu-item-11665882" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="http://www.latribuna.hn/tribuna-del-pueblo/" class="menu-link sub-menu-link">Tribuna del Pueblo</a></li>
</ul></div>
</li>
<li id="nav-menu-item-11665610" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link">Secciones</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-11665901" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-43 "><a href="http://www.latribuna.hn/anales-historicos/" class="menu-link sub-menu-link">Anales Históricos</a></li>
	<li id="nav-menu-item-11665902" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-44 "><a href="http://www.latribuna.hn/cine/" class="menu-link sub-menu-link">Cine</a></li>
	<li id="nav-menu-item-11665903" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-51 "><a href="http://www.latribuna.hn/dejando-huellas/" class="menu-link sub-menu-link">Huellas&#8230;</a></li>
	<li id="nav-menu-item-11665904" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-39 "><a href="http://www.latribuna.hn/dia-7/" class="menu-link sub-menu-link">Día 7</a></li>
	<li id="nav-menu-item-11665905" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-46 "><a href="http://www.latribuna.hn/dominicales/" class="menu-link sub-menu-link">Dominicales</a></li>
	<li id="nav-menu-item-11665906" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-40 "><a href="http://www.latribuna.hn/done-un-aula/" class="menu-link sub-menu-link">Done Un Aula</a></li>
	<li id="nav-menu-item-11665907" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-48 "><a href="http://www.latribuna.hn/especiales-lt/" class="menu-link sub-menu-link">Especiales LT</a></li>
	<li id="nav-menu-item-11665908" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="http://www.latribuna.hn/la-cobra-pregunta/" class="menu-link sub-menu-link">La Cobra Pregunta</a></li>
	<li id="nav-menu-item-11665909" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-38 "><a href="http://www.latribuna.hn/la-tribuna-agropecuaria/" class="menu-link sub-menu-link">La Tribuna Agropecuaria</a></li>
	<li id="nav-menu-item-11665910" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-47 "><a href="http://www.latribuna.hn/la-tribuna-cultural/" class="menu-link sub-menu-link">La Tribuna Cultural</a></li>
	<li id="nav-menu-item-11665911" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-64 "><a href="http://www.latribuna.hn/nuestro-orgullo/" class="menu-link sub-menu-link">Nuestro Orgullo</a></li>
	<li id="nav-menu-item-11665912" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-42 "><a href="http://www.latribuna.hn/reportajes/" class="menu-link sub-menu-link">Reportajes</a></li>
	<li id="nav-menu-item-11665913" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-33 "><a href="http://www.latribuna.hn/turismo/" class="menu-link sub-menu-link">Turismo</a></li>
	<li id="nav-menu-item-11665914" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="http://www.latribuna.hn/teguz-del-recuerdo/" class="menu-link sub-menu-link">&#8220;Teguz&#8221; del Recuerdo</a></li>
</ul></div>
</li>
<li id="nav-menu-item-11665611" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link">Servicios</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-11668680" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.latribuna.hn/la-tribuna-app/" class="menu-link sub-menu-link">La Tribuna Apps</a></li>
	<li id="nav-menu-item-11668679" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://digital.latribuna.hn" class="menu-link sub-menu-link">La Tribuna Digital</a></li>
	<li id="nav-menu-item-11893761" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://ltv.hn" class="menu-link sub-menu-link">LTV</a></li>
	<li id="nav-menu-item-11959331" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.elpais.hn" class="menu-link sub-menu-link">El País</a></li>
	<li id="nav-menu-item-11875406" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.latribuna.hn/servicio-al-cliente/" class="menu-link sub-menu-link">Servicio Al Cliente</a></li>
</ul></div>
</li>
<li id="nav-menu-item-11964990" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link">Videos</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-11665612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="http://www.latribuna.hn/videos/" class="menu-link sub-menu-link">Videos La Tribuna</a></li>
</ul></div>
</li>
<li id="nav-menu-item-12028225" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.masclasificados.hn" class="menu-link main-menu-link">MásClasificados</a></li>
</ul>                </nav>
            </div>
        </div>
    </div>
        
</header>
<!-- ultimahora -->
<!-- ultimahora -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar">

        
        <!-- start:main -->
        <div id="main">

            <!-- start:author-page -->
            <section id="tag-page">

                <header>
                    <h2>Posts tagged with "feminismo"</h2>
                    <span class="borderline"></span>
                </header>

                     
    <!-- start:row -->
                        <div class="row bottom-margin">
                            <!-- start:article.thumb -->
                            <article class="thumb thumb-lay-one cat-29 parent-cat-29" itemscope itemtype="http://schema.org/Article">
                                <!-- start:col -->
                                <div class="col-sm-6">
                                    <div class="thumb-wrap relative">
                                        <a itemprop="url" href="http://www.latribuna.hn/2018/03/02/jennifer-lawrence-feminismo-no-mojigateria/"><img itemprop="image" src="http://cdn.latribuna.hn/wp-content/uploads/2018/03/jennifer-lawrence-370x223.jpg" width="370" height="223" alt="Jennifer Lawrence: &quot;El feminismo no es mojigatería&quot;" class="img-responsive" /></a>
                                        <a href="http://www.latribuna.hn/farandula/" class="theme">Farándula</a>
                                    </div>
                                </div>
                                <!-- end:col -->
                                <!-- start:col -->
                                <div class="col-sm-6">
                                    <h3 itemprop="name"><a itemprop="url" href="http://www.latribuna.hn/2018/03/02/jennifer-lawrence-feminismo-no-mojigateria/">Jennifer Lawrence: "El feminismo no es mojigatería"</a></h3>
                                    
                                    <span class="text">Los Ángeles (EEUU).- Jennifer Lawrence, que regresa a la cartelera con la película de espías "Red Sparrow", apuntó que en la actualidad hay cierta confusión sobre lo que es el feminismo y aseguró que, en su opinión, no tiene que ver con la "mojigatería".

"Creo que lo que, con suerte, va a ser icónico en particular de este...</span>
                                </div>
                                <!-- end:col -->
                            </article>
                            <!-- end:article.thumb -->
                        </div>
                        <!-- end:row --><!-- start:row -->
                        <div class="row bottom-margin">
                            <!-- start:article.thumb -->
                            <article class="thumb thumb-lay-one cat-29 parent-cat-29" itemscope itemtype="http://schema.org/Article">
                                <!-- start:col -->
                                <div class="col-sm-6">
                                    <div class="thumb-wrap relative">
                                        <a itemprop="url" href="http://www.latribuna.hn/2017/03/11/emma-watson-nina-maga-embajadora-del-feminismo/"><img itemprop="image" src="http://cdn.latribuna.hn/wp-content/uploads/2017/03/emma-watson3-370x223.jpg" width="370" height="223" alt="Emma Watson, de niña maga a embajadora del feminismo" class="img-responsive" /></a>
                                        <a href="http://www.latribuna.hn/farandula/" class="theme">Farándula</a>
                                    </div>
                                </div>
                                <!-- end:col -->
                                <!-- start:col -->
                                <div class="col-sm-6">
                                    <h3 itemprop="name"><a itemprop="url" href="http://www.latribuna.hn/2017/03/11/emma-watson-nina-maga-embajadora-del-feminismo/">Emma Watson, de niña maga a embajadora del feminismo</a></h3>
                                    
                                    <span class="text">Con 11 años se convirtió en la heroína de toda una generación al meterse en la piel de Hermione Granger, la niña maga, hija de padres ‘muggles’ (no mágicos), alumna aventajada de Hogwarts y compañera de aventuras de Harry Potter, en la saga fantástica creada por J.K.Rowling.

De luchar contra la magia oscura ha pasado a...</span>
                                </div>
                                <!-- end:col -->
                            </article>
                            <!-- end:article.thumb -->
                        </div>
                        <!-- end:row --> 

            </section>
            <!-- end:author-page -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="text-12" class="widget widget_text clearfix">			<div class="textwidget"><div align="center">
<a href="http://www.masclasificados.hn/" target="_blank"><img src="http://cdn.latribuna.hn/wp-content/uploads/2015/12/boton_masclasificados_sidebar1.jpg" width="300" height="50" vspace="3" alt="" /></a>
<a href="http://www.diariomas.hn" target="_blank"><img src="http://cdn.latribuna.hn/wp-content/uploads/2015/01/boton_diariomas_sidebar1.jpg" width="300" height="50" vspace="2" alt="" /></a>
<a href="http://digital.latribuna.hn" target="_blank"><img src="http://cdn.latribuna.hn/wp-content/uploads/2015/01/boton_latribunadigital_sidebar1.jpg" width="300" height="50" vspace="2" alt="" /></a>
<a href="https://www.youtube.com/c/DiarioLaTribunaHonduras?sub_confirmation=1" target="_blank"><img src="http://cdn.latribuna.hn/wp-content/uploads/2015/02/boton_videos_sidebar1A.jpg" width="300" height="50" vspace="3" alt="" /></a>
</div></div>
		</aside>                <aside class="widget module-news">                <header><h2>La Tribuna Videos</h2><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.latribuna.hn/2018/03/09/registran-suceso-paranormal-bar-inglaterra-video/"><img src="http://cdn.latribuna.hn/wp-content/uploads/2018/03/suceso-paranormal--100x80.jpg" width="100" height="80" alt="Registran suceso paranormal en bar de Inglaterra (Video)" /></a>
                                
                                <h3><a href="http://www.latribuna.hn/2018/03/09/registran-suceso-paranormal-bar-inglaterra-video/">Registran suceso paranormal en bar de Inglaterra (Video)</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.latribuna.hn/2018/03/09/intento-asaltar-autobus-se-convirtio-hazmerreir-miles-video/"><img src="http://cdn.latribuna.hn/wp-content/uploads/2018/03/ladron-bus-colombia--100x80.jpg" width="100" height="80" alt="Intentó asaltar un autobús y se convirtió en el hazmerreír de miles (Video)" /></a>
                                
                                <h3><a href="http://www.latribuna.hn/2018/03/09/intento-asaltar-autobus-se-convirtio-hazmerreir-miles-video/">Intentó asaltar un autobús y se convirtió en el hazmerreír de miles (Video)</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.latribuna.hn/2018/03/09/maluma-marc-anthony-se-besan-escenario-video/"><img src="http://cdn.latribuna.hn/wp-content/uploads/2018/03/marc-anthony-maluma--100x80.jpg" width="100" height="80" alt="Maluma y Marc Anthony se besan en el escenario (Video)" /></a>
                                
                                <h3><a href="http://www.latribuna.hn/2018/03/09/maluma-marc-anthony-se-besan-escenario-video/">Maluma y Marc Anthony se besan en el escenario (Video)</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>    <aside id="text-16" class="widget widget_text clearfix"><header><h2>Portada Impresa</h2><span class="borderline"></span></header>			<div class="textwidget"><div align="center"><a href="http://www.latribuna.hn/2018/03/09/se-van-los-punos-frente-juzgados/"  align="middle" style="float:center;margin:0px 0px 0px 0px;"><img width="300" height="365" src="http://cdn.latribuna.hn/wp-content/uploads/2018/03/PORTADA0903-300x365.jpg" class="attachment-impresa size-impresa wp-post-image" alt="" /></a>
</div></div>
		</aside><aside id="text-20" class="widget widget_text clearfix">			<div class="textwidget"><div align="center"><img width="300" height="276" src="http://cdn.latribuna.hn/wp-content/uploads/2018/03/TRIBUNITO0903-300x276.jpg" class="attachment-tribunito size-tribunito wp-post-image" alt="" /></div></div>
		</aside><aside id="text-22" class="widget widget_text clearfix">			<div class="textwidget"><div align="center"><a href="http://www.latribuna.hn/category/pildoritas"><img src="http://cdn.latribuna.hn/wp-content/uploads/2015/01/boton_pildoritas1.jpg" width="300" height="40" alt="" /></a>
<a href="http://www.latribuna.hn/la-tribuna-app/" target="_self"><img src="http://cdn.latribuna.hn/wp-content/uploads/2015/01/boton_LTapps1.jpg" width="300" height="40" vspace="3" alt="" /></a></div>
</br>
</div>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

<section id="page-footer">
<div class="container">
<div class="foot-widgets row">
<div class="col-sm-12 col-md-3">
<aside id="text-24" class="widget widget_text clearfix"><div class="textwidget"><img src="http://cdn.latribuna.hn/wp-content/uploads/2015/01/logo-LT-2015-272x90.jpg" height="90" width="272"></div>
</aside>
</div>
<div class="col-sm-6 col-md-5">
<aside id="text-25" class="widget widget_text clearfix"><div class="textwidget">La Tribuna es un peri&oacute;dico escrito que se publica en la ciudad de Tegucigalpa, capital de la Rep&uacute;blica de Honduras. Fue fundada el 9 de diciembre de 1976 por la empresa Peri&oacute;dicos y Revistas, S.A. (PYRSA), siendo su primer director el abogado, escritor y periodista Oscar Armando Flores Midence.</div>
</aside></div>
<div class="col-sm-6 col-md-4">
<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="menu-menu-links-container"><ul id="menu-menu-links" class="menu"><li id="menu-item-11666866" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-11665487 current_page_item menu-item-11666866"><a href="http://www.latribuna.hn/">Inicio</a></li><li id="menu-item-11666857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11666857"><a href="http://www.latribuna.hn/aviso-legal/">Aviso Legal</a></li><li id="menu-item-11666865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11666865"><a href="http://www.latribuna.hn/contactenos/">Cont&aacute;ctenos</a></li><li id="menu-item-11666852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11666852"><a href="http://www.latribuna.hn/la-tribuna-app/">La Tribuna App</a></li><li id="menu-item-11666839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11666839"><a href="http://www.latribuna.hn/quienes-somos/">Quienes Somos</a></li><li id="menu-item-11666858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11666858"><a href="http://www.latribuna.hn/suscripcion-impresa/">Suscripci&oacute;n Impresa</a></li><li><a href="http://www.latribuna.hn/servicio-al-cliente/">Servicio al cliente</a></li></ul></div></aside></div>
</div>
<div class="copyright row">
<div class="col-sm-6">
&copy; 2017 l La Tribuna - Una voluntad al servicio de la patria.</div>
<div class="col-sm-6 text-right">
Tegucigalpa, Honduras</div>
</div>
</div>
</section>
</div>
</div>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://cdn.latribuna.hn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://cdn.latribuna.hn/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://cdn.latribuna.hn/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://cdn.latribuna.hn/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12'></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-512579672e1609e9" async="async"></script>
</body>
</html>