<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-HN"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-HN"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-HN"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-HN"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-HN"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="refresh" content="600"/>
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes'/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<title>Consternación por la muerte de capitán Francisco García &#8211; Diario La Tribuna</title>
<script type="text/javascript">!function(){var i,r,o;i="__tcfapiLocator",r=[],(o=window.frames[i])||(function e(){var t=window.document,a=!!o;if(!a)if(t.body){var n=t.createElement("iframe");n.style.cssText="display:none",n.name=i,t.body.appendChild(n)}else setTimeout(e,5);return!a}(),window.__tcfapi=function(){for(var e,t=[],a=0;a<arguments.length;a++)t[a]=arguments[a];if(!t.length)return r;if("setGdprApplies"===t[0])3<t.length&&2===parseInt(t[1],10)&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stubCMP",apiVersion:2};"function"==typeof t[2]&&t[2](n,!0)}else r.push(t)},window.addEventListener("message",function(n){var i="string"==typeof n.data,e={};try{e=i?JSON.parse(n.data):n.data}catch(e){}var r=e.__tcfapiCall;r&&window.__tcfapi(r.command,r.version,function(e,t){var a={__tcfapiReturn:{returnValue:e,success:t,callId:r.callId}};i&&(a=JSON.stringify(a)),n.source.postMessage(a,"*")},r.parameter)},!1))}();!function(){var i,n,s;i="__uspapiLocator",n=[],(s=window.frames[i])||(function a(){var e=window.document,n=!!s;if(!s)if(e.body){var t=e.createElement("iframe");t.style.cssText="display:none",t.name=i,e.body.appendChild(t)}else setTimeout(a,5);return!n}(),window.__uspapi=function(){for(var a=[],e=0;e<arguments.length;e++)a[e]=arguments[e];if(!a.length)return n;"ping"===a[0]?"function"==typeof a[2]&&a[2]({cmpLoaded:!1,cmpStatus:"stubCMP"},!0):n.push(a)},window.addEventListener("message",function(t){var i="string"==typeof t.data,a={};try{a=i?JSON.parse(t.data):t.data}catch(a){}var s=a.__uspapiCall;s&&window.__uspapi(s.command,s.version,function(a,e){var n={__uspapiReturn:{returnValue:a,success:e,callId:s.callId}};i&&(n=JSON.stringify(n)),t.source.postMessage(n,"*")},s.parameter)},!1))}();</script>
<script type="text/javascript">window.googletag=window.googletag||{};window.googletag.cmd=window.googletag.cmd||[];window.googletag.cmd.push(function(){window.googletag.pubads().enableAsyncRendering();window.googletag.pubads().disableInitialLoad();});(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;</script>
<script async src='https://cmp.uniconsent.com/v2/b03960e439/cmp.js'></script>
<meta property="og:type" content="article">
<meta property="og:title" content="Consternación por la muerte de capitán Francisco García">
<meta property="og:site_name" content="Diario La Tribuna">
<meta property="og:description" content="Consternación existe en las filas de los oficiales retirados, tras el fallecimiento del capitán en ingeniería Francisco García Hernández, quien">
<meta property="og:url" content="https://www.latribuna.hn/2021/02/05/consternacion-por-la-muerte-de-capitan-francisco-garcia/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/02/Francisco-Garc%C3%ADa-Hernandez.jpg">
<meta property="og:image:height" content="375">
<meta property="og:image:width" content="750">
<meta property="article:published_time" content="2021-02-06T00:40:47+00:00">
<meta property="article:modified_time" content="2021-02-06T01:32:13+00:00">
<meta property="article:section" content="Nacionales">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Consternación por la muerte de capitán Francisco García">
<meta name="twitter:description" content="Consternación existe en las filas de los oficiales retirados, tras el fallecimiento del capitán en ingeniería Francisco García Hernández, quien">
<meta name="twitter:url" content="https://www.latribuna.hn/2021/02/05/consternacion-por-la-muerte-de-capitan-francisco-garcia/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/02/Francisco-Garc%C3%ADa-Hernandez.jpg">
<meta name="twitter:image:width" content="750">
<meta name="twitter:image:height" content="375">
<meta property="fb:app_id" content="2429054813991963">            <script type="text/javascript">var jnews_ajax_url='https://www.latribuna.hn/?ajax-request=jnews';</script>
            <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.latribuna.hn/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-previewslider-css' href='https://www.latribuna.hn/wp-content/plugins/jnews-gallery/assets/css/A.previewslider.css.pagespeed.cf.GE9y7ZKLUw.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-previewslider-responsive-css' href='https://www.latribuna.hn/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all'/>
<style id='jnews-parent-style-css' media='all'></style>
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;ver=1.0.0' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.latribuna.hn/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css' href='https://www.latribuna.hn/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.latribuna.hn/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-frontend-css' href='https://www.latribuna.hn/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-elementor-css' href='https://www.latribuna.hn/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-style-css' href='https://www.latribuna.hn/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='jeg-dynamic-style-css' href='https://www.latribuna.hn/wp-content/uploads/jeg/jeg-ueINhQ28Bj.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-select-share-css' href='https://www.latribuna.hn/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script>
<link rel="canonical" href="https://www.latribuna.hn/2021/02/05/consternacion-por-la-muerte-de-capitan-francisco-garcia/"/>
<!-- LT Head -->
<meta name="twitter:site" content="@latribunahn">
<meta property="twitter:image" content="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/02/Francisco-Garc%C3%ADa-Hernandez.jpg"/>
<meta name="google-site-verification" content="SzSVQlzkUX8oyrW120Gv58CXHM_ShaApOi3oVwtd5ek"/>
<script type="text/javascript" src="https://d1mrtjpezxphht.cloudfront.net/jwplayer/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="Y5hlIhNg9Mr2Th/enjb7AJU9XbkSEW6x4BzZrA==";</script>
<script src="https://code.jquery.com/jquery-2.1.3.min.js"></script>
<script data-ad-client="ca-pub-8335103088216228" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4804470-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-4804470-1');</script>
<!-- Fin Google Analytics -->
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1417780911659784');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1417780911659784&ev=PageView&noscript=1"/></noscript>
<script data-ad-client="ca-pub-8335103088216228" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Facebook Pixel Code -->
<!-- Freestar Code -->
<script data-cfasync="false" type="text/javascript">var freestar=freestar||{};freestar.hitTime=Date.now();freestar.queue=freestar.queue||[];freestar.config=freestar.config||{};freestar.debug=window.location.search.indexOf('fsdebug')===-1?false:true;freestar.config.enabled_slots=[];!function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/latribuna-hn";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);freestar.initCallback=function(){freestar.newAdSlots(freestar.config.enabled_slots)}</script>
<!-- End Freestar Code -->
<!-- FIN LT Head -->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.latribuna.hn/2021/02/05/consternacion-por-la-muerte-de-capitan-francisco-garcia/amp/"><link rel="icon" href="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2019/05/cropped-iconoapp-LT-512x5121-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2019/05/cropped-iconoapp-LT-512x5121-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2019/05/cropped-iconoapp-LT-512x5121-180x180.png"/>
<meta name="msapplication-TileImage" content="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2019/05/cropped-iconoapp-LT-512x5121-270x270.png"/>
<script></script><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="post-template-default single single-post postid-12641231 single-format-standard jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.3 vc_responsive elementor-default">
        
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>
    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">
                <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-12280119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280119"><a href="https://www.diariomas.hn">+Diario Deportivo Más</a></li>
<li id="menu-item-12280120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280120"><a href="https://www.elpais.hn">+El País</a></li>
<li id="menu-item-12280122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280122"><a href="https://ltv.hn">+LTV</a></li>
<li id="menu-item-12280121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280121"><a href="https://digital.latribuna.hn">+La Tribuna Digital</a></li>
<li id="menu-item-12280984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280984"><a href="http://www.masclasificados.hn/">+Más Clasificados</a></li>
<li id="menu-item-12299905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12299905"><a href="https://www.latribuna.hn/la-tribuna-app/">+La Tribuna App</a></li>
<li id="menu-item-12299979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12299979"><a href="https://www.latribuna.hn/servicio-al-cliente/">+Servicio al Cliente</a></li>
<li id="menu-item-12382795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12382795"><a href="https://www.latribuna.hn/quienes-somos/">+ Quienes Somos</a></li>
<li id="menu-item-12385269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12385269"><a href="https://www.latribuna.hn/la-tribuna-newsletter/">+ La Tribuna Newsletter</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
    <a href="https://www.facebook.com/latribunahonduras/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/latribunahn" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/latribunahn/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCLgt9e_tCdMJM2vwXB_DvaQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.latribuna.hn/" style="padding: 0 0 0 0;">
	    	    <img src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2019/05/logoLT-2019.jpg" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2019/05/logoLT-2019.jpg 1x, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2019/05/logoLT-2019.jpg 2x" alt="Diario La Tribuna">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><div class='ads_shortcode'>

<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!-- Tag ID: latribuna_728x90_320x50_ArticleBTF -->
<div align="center" id="latribuna_728x90_320x50_ArticleBTF">
<script data-cfasync="false" type="text/javascript">freestar.config.enabled_slots.push({placementName:"latribuna_728x90_320x50_ArticleBTF",slotId:"latribuna_728x90_320x50_ArticleBTF"});</script>
</div></div>
</div></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-12595922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12595922 bgnav" data-item-row="default"><a href="https://www.latribuna.hn"><i class='jeg_font_menu fa fa-home'></i>I</a></li>
<li id="menu-item-12280827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12280827 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-12490983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12490983 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-12502854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12502854 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/coronavirus-en-cifras/">Coronavirus En Cifras</a></li>
	<li id="menu-item-12280181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280181 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/noticias/de-todo-un-poco/">De Todo Un Poco</a></li>
	<li id="menu-item-12279841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279841 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/noticias/deportes/">Deportes</a></li>
	<li id="menu-item-12280824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280824 bgnav" data-item-row="default"><a href="https://www.diariomas.hn">Más Deportes</a></li>
	<li id="menu-item-12279844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279844 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/noticias/economicas/">Económicas</a></li>
	<li id="menu-item-12279842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279842 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/noticias/internacionales/">Internacionales</a></li>
	<li id="menu-item-12280182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280182 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/noticias/lo-mas-visto/">Lo Más Visto</a></li>
	<li id="menu-item-12280184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280184 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/noticias/tecnologia/">Tecnología</a></li>
	<li id="menu-item-12282822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282822 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/noticias/centro-america-caribe/">Centro America &#038; Caribe</a></li>
</ul>
</li>
<li id="menu-item-12280842" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12280842 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/">Honduras</a>
<ul class="sub-menu">
	<li id="menu-item-12280844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280844 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/buenas-noticias/">Buenas Noticias</a></li>
	<li id="menu-item-12280186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280186 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/departamentales/">Departamentales</a></li>
	<li id="menu-item-12279840" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12279840 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/nacionales/">Nacionales</a></li>
	<li id="menu-item-12279845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279845 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/politicas/">Políticas</a></li>
	<li id="menu-item-12280188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280188 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/san-pedro-sula/">San Pedro Sula</a></li>
	<li id="menu-item-12280189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280189 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/sos-capitalino/">SOS Capitalino</a></li>
	<li id="menu-item-12279846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279846 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/sucesos/">Sucesos</a></li>
</ul>
</li>
<li id="menu-item-12280862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12280862 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/">Sociales</a>
<ul class="sub-menu">
	<li id="menu-item-12280191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280191 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/amor-pareja/">Amor y Pareja</a></li>
	<li id="menu-item-12280863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280863 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/extra/">Extra</a></li>
	<li id="menu-item-12280192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280192 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/farandula/">Farándula</a></li>
	<li id="menu-item-12279843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279843 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/sociedad/">Sociedad</a></li>
	<li id="menu-item-12280193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280193 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/vivela/">Vivela</a></li>
</ul>
</li>
<li id="menu-item-12280194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12280194 bgnav" data-item-row="default"><a href="#">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-12282816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282816 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/columnas/cafeteando/">Cafeteando</a></li>
	<li id="menu-item-12280195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280195 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/columnas/desde-usa/">Desde U.S.A.</a></li>
	<li id="menu-item-12282817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282817 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/columnas/el-cambio-climatico/">El Cambio Climático</a></li>
	<li id="menu-item-12282818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282818 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/columnas/el-dossier-de-atenea/">EL DOSSIER DE ATENEA</a></li>
	<li id="menu-item-12282819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282819 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/columnas/enfoques/">Enfoques</a></li>
	<li id="menu-item-12282820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282820 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/lavozdelaacademia/">La Voz de la Academia</a></li>
	<li id="menu-item-12280196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280196 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/pildoritas/">Pildoritas</a></li>
	<li id="menu-item-12302756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12302756 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/pecadillos-idiomaticos/">Pecadillos Idiomáticos</a></li>
</ul>
</li>
<li id="menu-item-12290094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12290094 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/">Opiniones</a>
<ul class="sub-menu">
	<li id="menu-item-12285248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12285248 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/">Caricaturas</a>
	<ul class="sub-menu">
		<li id="menu-item-12285249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12285249 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/actualidad/">Actualidad</a></li>
		<li id="menu-item-12285250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12285250 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/humor-sabatino/">Humor Sabatino</a></li>
	</ul>
</li>
	<li id="menu-item-12280302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280302 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/columnistas/">Columnistas</a></li>
	<li id="menu-item-12280303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280303 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/editorial/">Editorial</a></li>
	<li id="menu-item-12280304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280304 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/tribuna-del-pueblo/">Tribuna del Pueblo</a></li>
</ul>
</li>
<li id="menu-item-12280305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12280305 bgnav" data-item-row="default"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-12280306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280306 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/anales-historicos/">Anales Históricos</a></li>
	<li id="menu-item-12280307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280307 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/cine/">Cine</a></li>
	<li id="menu-item-12280308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280308 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/dejando-huellas/">Huellas&#8230;</a></li>
	<li id="menu-item-12280309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280309 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/dia-7/">Día 7</a></li>
	<li id="menu-item-12280310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280310 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/dominicales/">Dominicales</a></li>
	<li id="menu-item-12396562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12396562 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/done-un-aula/">Done Un Aula</a></li>
	<li id="menu-item-12280311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280311 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/especiales-lt/">Especiales LT</a></li>
	<li id="menu-item-12282813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282813 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/la-cobra-pregunta/">La Cobra Pregunta</a></li>
	<li id="menu-item-12280312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280312 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/la-tribuna-agropecuaria/">La Tribuna Agropecuaria</a></li>
	<li id="menu-item-12280313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280313 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/la-tribuna-cultural/">La Tribuna Cultural</a></li>
	<li id="menu-item-12282814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282814 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/nuestro-orgullo/">Nuestro Orgullo</a></li>
	<li id="menu-item-12282815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282815 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/reportajes/">Reportajes</a></li>
	<li id="menu-item-12290092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12290092 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/turismo/">Turismo</a></li>
	<li id="menu-item-12280314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280314 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/teguz-del-recuerdo/">«Teguz» del Recuerdo</a></li>
	<li id="menu-item-12303788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12303788 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/tribunito/">Tribunito</a></li>
</ul>
</li>
<li id="menu-item-12280977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12280977 bgnav" data-item-row="default"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-12616096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12616096 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/promocion-video-navideno/">Promoción Video Navideño</a></li>
	<li id="menu-item-12603194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12603194 bgnav" data-item-row="default"><a target="_blank" href="https://www.latribuna.hn/encuesta-la-tribuna/">Encuesta La Tribuna 2020</a></li>
	<li id="menu-item-12280981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280981 bgnav" data-item-row="default"><a href="https://www.elpais.hn">El País</a></li>
	<li id="menu-item-12297025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12297025 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/la-tribuna-app/">La Tribuna Apps</a></li>
	<li id="menu-item-12509307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12509307 bgnav" data-item-row="default"><a target="_blank" href="https://digital.latribuna.hn">La Tribuna Digital</a></li>
	<li id="menu-item-12280979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280979 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/version-impresa-gratis/">La Tribuna PDF Gratis</a></li>
	<li id="menu-item-12387384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12387384 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/la-tribuna-newsletter/">La Tribuna Newsletter</a></li>
	<li id="menu-item-12488040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12488040 bgnav" data-item-row="default"><a href="https://www.youtube.com/channel/UCLgt9e_tCdMJM2vwXB_DvaQ">La Tribuna Youtube</a></li>
	<li id="menu-item-12280980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280980 bgnav" data-item-row="default"><a href="https://ltv.hn">LTV</a></li>
	<li id="menu-item-12488055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12488055 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/promociones/">Promociones</a></li>
	<li id="menu-item-12450040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12450040 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/servicio-al-cliente/">Servicio al Cliente</a></li>
	<li id="menu-item-12489495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12489495 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/2020/05/08/llego-el-tribuchat-88742862/">TribuChat</a></li>
</ul>
</li>
<li id="menu-item-12279847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279847 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/videos/">Videos</a></li>
<li id="menu-item-12302753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12302753 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/version-impresa/">Versión Impresa</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.latribuna.hn/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar Noticias" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>
        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_fitwidth jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12595922 bgnav" data-item-row="default"><a href="https://www.latribuna.hn"><i class='jeg_font_menu fa fa-home'></i>I</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12280827 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12490983 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12502854 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/coronavirus-en-cifras/">Coronavirus En Cifras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280181 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/noticias/de-todo-un-poco/">De Todo Un Poco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279841 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/noticias/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280824 bgnav" data-item-row="default"><a href="https://www.diariomas.hn">Más Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279844 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/noticias/economicas/">Económicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279842 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/noticias/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280182 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/noticias/lo-mas-visto/">Lo Más Visto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280184 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/noticias/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282822 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/noticias/centro-america-caribe/">Centro America &#038; Caribe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12280842 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/">Honduras</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280844 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/buenas-noticias/">Buenas Noticias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280186 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/departamentales/">Departamentales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12279840 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279845 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/politicas/">Políticas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280188 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/san-pedro-sula/">San Pedro Sula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280189 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/sos-capitalino/">SOS Capitalino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279846 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/sucesos/">Sucesos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12280862 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/">Sociales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280191 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/amor-pareja/">Amor y Pareja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280863 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/extra/">Extra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280192 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/farandula/">Farándula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279843 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280193 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/vivela/">Vivela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12280194 bgnav" data-item-row="default"><a href="#">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282816 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/columnas/cafeteando/">Cafeteando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280195 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/columnas/desde-usa/">Desde U.S.A.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282817 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/columnas/el-cambio-climatico/">El Cambio Climático</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282818 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/columnas/el-dossier-de-atenea/">EL DOSSIER DE ATENEA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282819 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/columnas/enfoques/">Enfoques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282820 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/lavozdelaacademia/">La Voz de la Academia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280196 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/pildoritas/">Pildoritas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12302756 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/pecadillos-idiomaticos/">Pecadillos Idiomáticos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12290094 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/">Opiniones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12285248 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/">Caricaturas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12285249 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/actualidad/">Actualidad</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12285250 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/humor-sabatino/">Humor Sabatino</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280302 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/columnistas/">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280303 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280304 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/tribuna-del-pueblo/">Tribuna del Pueblo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12280305 bgnav" data-item-row="default"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280306 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/anales-historicos/">Anales Históricos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280307 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/cine/">Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280308 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/dejando-huellas/">Huellas&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280309 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/dia-7/">Día 7</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280310 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/dominicales/">Dominicales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12396562 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/done-un-aula/">Done Un Aula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280311 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/especiales-lt/">Especiales LT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282813 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/la-cobra-pregunta/">La Cobra Pregunta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280312 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/la-tribuna-agropecuaria/">La Tribuna Agropecuaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280313 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/la-tribuna-cultural/">La Tribuna Cultural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282814 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/nuestro-orgullo/">Nuestro Orgullo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282815 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/reportajes/">Reportajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12290092 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280314 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/teguz-del-recuerdo/">«Teguz» del Recuerdo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12303788 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/tribunito/">Tribunito</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12280977 bgnav" data-item-row="default"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12616096 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/promocion-video-navideno/">Promoción Video Navideño</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12603194 bgnav" data-item-row="default"><a target="_blank" href="https://www.latribuna.hn/encuesta-la-tribuna/">Encuesta La Tribuna 2020</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280981 bgnav" data-item-row="default"><a href="https://www.elpais.hn">El País</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12297025 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/la-tribuna-app/">La Tribuna Apps</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12509307 bgnav" data-item-row="default"><a target="_blank" href="https://digital.latribuna.hn">La Tribuna Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280979 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/version-impresa-gratis/">La Tribuna PDF Gratis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12387384 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/la-tribuna-newsletter/">La Tribuna Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12488040 bgnav" data-item-row="default"><a href="https://www.youtube.com/channel/UCLgt9e_tCdMJM2vwXB_DvaQ">La Tribuna Youtube</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280980 bgnav" data-item-row="default"><a href="https://ltv.hn">LTV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12488055 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/promociones/">Promociones</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12450040 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/servicio-al-cliente/">Servicio al Cliente</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12489495 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/2020/05/08/llego-el-tribuchat-88742862/">TribuChat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279847 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12302753 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/version-impresa/">Versión Impresa</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>
        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.latribuna.hn/">
		        <img src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2019/05/logoLT-13022015-4.jpg" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2019/05/logoLT-13022015-4.jpg 1x, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2019/05/logoLT-13022015-4.jpg 2x" alt="Diario La Tribuna">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.latribuna.hn/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar Noticias" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap">

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">
        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>
                                <div class="entry-header">
	                            <h1 class="jeg_post_title">Consternación por la muerte de capitán Francisco García</h1>
                                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
            <div class="jeg_meta_author">
                        <span class="meta_text"></span>
            <strong>ZV</strong>
        </div>
                <div class="jeg_meta_date">
            5 febrero, 2021 - 6:40 pm        </div>
    	    <div class="meta_right">
                    </div>
</div>
</div>
            </div>
            <div class="row">
                <div class="jeg_main_content col-md-8">
                    <div class="jeg_inner_content">
   <div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:50%"><img width="750" height="375" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/02/Francisco-Garc%C3%ADa-Hernandez.jpg" class="attachment-jnews-750x375 size-jnews-750x375 wp-post-image" alt="Francisco García Hernández" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/02/Francisco-Garc%C3%ADa-Hernandez.jpg 750w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/02/Francisco-Garc%C3%ADa-Hernandez-360x180.jpg 360w" sizes="(max-width: 750px) 100vw, 750px"/></div><p class="wp-caption-text">Francisco García Hernández</p></div>                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">468</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">935</div>
                    <span class="sharetext">Visto</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.latribuna.hn%2F2021%2F02%2F05%2Fconsternacion-por-la-muerte-de-capitan-francisco-garcia%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Consternaci%C3%B3n+por+la+muerte+de+capit%C3%A1n+Francisco+Garc%C3%ADa+via+%40latribunahn&url=https%3A%2F%2Fwww.latribuna.hn%2F2021%2F02%2F05%2Fconsternacion-por-la-muerte-de-capitan-francisco-garcia%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="whatsapp://send?text=Consternaci%C3%B3n+por+la+muerte+de+capit%C3%A1n+Francisco+Garc%C3%ADa%0Ahttps%3A%2F%2Fwww.latribuna.hn%2F2021%2F02%2F05%2Fconsternacion-por-la-muerte-de-capitan-francisco-garcia%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.latribuna.hn%2F2021%2F02%2F05%2Fconsternacion-por-la-muerte-de-capitan-francisco-garcia%2F&title=Consternaci%C3%B3n+por+la+muerte+de+capit%C3%A1n+Francisco+Garc%C3%ADa" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.latribuna.hn%2F2021%2F02%2F05%2Fconsternacion-por-la-muerte-de-capitan-francisco-garcia%2F&media=https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/02/Francisco-Garc%C3%ADa-Hernandez.jpg&description=Consternaci%C3%B3n+por+la+muerte+de+capit%C3%A1n+Francisco+Garc%C3%ADa" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="mailto:?subject=Consternaci%C3%B3n+por+la+muerte+de+capit%C3%A1n+Francisco+Garc%C3%ADa&amp;body=https%3A%2F%2Fwww.latribuna.hn%2F2021%2F02%2F05%2Fconsternacion-por-la-muerte-de-capitan-francisco-garcia%2F" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>
                            <div class="content-inner ">
                                <p>Consternación existe en las filas de los oficiales retirados, tras el fallecimiento del capitán en ingeniería Francisco García Hernández, quien era parte de los elementos en el honroso retiro del Batallón de Ingenieros.</p>
<p>El capitán García Hernández fue de los oficiales que ingresó a las filas de las FF. AA. de sexto grado y debido al conflicto bélico con El Salvador, se unieron tres promociones, la novena, décima y décima primera promoción de egresados de la antigua Escuela “General Francisco Morazán”, en donde se forjó como cadete y después ascendió a subteniente.</p>
<p>Sus compañeros lo recuerdan como un distinguido oficial, entre los veteranos de guerra, pues se destacó en la guerra de 1969.</p>
<p>Ahora todos recuerdan, al que llamaron “Chico Bamba”, quien se llevaba muy bien con el mayor Levi Makala, cuando el conflicto bélico.</p>
<p>García contrajo nupcias con Sonia López, oriunda de Comayagua, con quien procreó 2 hijas: Karla García López, quien es cónsul de Honduras en Nueva York, y Georgina García López, quien es enfermera profesional en EE. UU.</p>
                                	                                                                                        <div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_relatedposts_inline_zbv1"></div></div>
                            </div>
                            
                        </div>
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">
<div id="disqus_thread"></div>
</div>                    </div>
                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_social_counter" id="jnews_social_counter-2"><ul class="jeg_socialcounter col4 light">
                <li class="jeg_facebook">
                <a href="https://www.facebook.com/latribuna/" target="_blank"><i class="fa fa-facebook"></i>
                    <span>712.4k</span>
                    <small>Fans</small>
                </a>
            </li><li class="jeg_twitter">
                <a href="https://twitter.com/latribunahn" target="_blank"><i class="fa fa-twitter"></i>
                    <span>271.9k</span>
                    <small>Seguidores</small>
                </a>
            </li><li class="jeg_instagram">
                <a href="https://www.instagram.com/latribunahn/" target="_blank"><i class="fa fa-instagram"></i>
                    <span>36.2k</span>
                    <small>Seguidores</small>
                </a>
            </li><li class="jeg_rss">
                <a href="https://www.latribuna.hn/feed" target="_blank"><i class="fa fa-rss"></i>
                    <span>325k</span>
                    <small>Suscriptores</small>
                </a>
            </li>
            </ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-11"><div class='jeg_ad jeg_ad_module jnews_module_12641231_0_601e513e86936   '><div class='ads-wrapper'><div class=''><!-- Tag ID: latribuna_300x250_300x600_160x600_RightRail_1 -->
<div align="center" id="latribuna_300x250_300x600_160x600_RightRail_1">
<script data-cfasync="false" type="text/javascript">freestar.config.enabled_slots.push({placementName:"latribuna_300x250_300x600_160x600_RightRail_1",slotId:"latribuna_300x250_300x600_160x600_RightRail_1"});</script>
</div></div></div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-5"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_12641231_1_601e513e86b76  normal " data-unique="jnews_module_12641231_1_601e513e86b76">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>PORTADAS</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm post-12641240 post type-post status-publish format-standard has-post-thumbnail hentry category-portada tag-cardenal-oscar-andres-rodriguez tag-coronavirus tag-covid-19">
                <div class="jeg_thumb">
                    
                    <a href="https://www.latribuna.hn/2021/02/05/conferencia-episcopal-cardenal-rodriguez-paso-una-noche-tranquila/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/02/ESTABLE-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Cardenal Óscar Andrés Rodríguez." srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/02/ESTABLE-120x86.jpg 120w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/02/ESTABLE-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px"/></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.latribuna.hn/2021/02/05/conferencia-episcopal-cardenal-rodriguez-paso-una-noche-tranquila/">Conferencia Episcopal: Cardenal Rodríguez pasó una noche tranquila</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-12641150 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-redes-sociales tag-eeuu tag-guatemala">
                <div class="jeg_thumb">
                    
                    <a href="https://www.latribuna.hn/2021/02/05/estados-unidos-pone-fin-al-acuerdo-de-tercer-pais-seguro-con-guatemala/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/02/Estados-Unidos-pone-fin-al-acuerdo-de-tercer-pa%C3%ADs-seguro-con-Guatemala-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/02/Estados-Unidos-pone-fin-al-acuerdo-de-tercer-pa%C3%ADs-seguro-con-Guatemala-120x86.jpg 120w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/02/Estados-Unidos-pone-fin-al-acuerdo-de-tercer-pa%C3%ADs-seguro-con-Guatemala-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px"/></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.latribuna.hn/2021/02/05/estados-unidos-pone-fin-al-acuerdo-de-tercer-pais-seguro-con-guatemala/">Estados Unidos pone fin al acuerdo de «tercer país seguro» con Guatemala</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-12641081 post type-post status-publish format-standard has-post-thumbnail hentry category-portada tag-eeuu tag-honduras tag-inmigrantes tag-joe-biden tag-tps">
                <div class="jeg_thumb">
                    
                    <a href="https://www.latribuna.hn/2021/02/05/migrantes-hondurenos-en-eeuu-piden-nuevo-tps-como-antidoto-a-caravanas/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2019/03/TPS-770x4701-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Migrantes hondureños en EEUU piden nuevo TPS como antidoto a caravanas" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2019/03/TPS-770x4701-120x86.jpg 120w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2019/03/TPS-770x4701-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px"/></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.latribuna.hn/2021/02/05/migrantes-hondurenos-en-eeuu-piden-nuevo-tps-como-antidoto-a-caravanas/">Migrantes hondureños en EEUU piden nuevo TPS como antidoto a caravanas</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                <style scoped>.jnews_module_12641231_1_601e513e86b76 .jeg_block_heading_5 .jeg_block_title span,.jnews_module_12641231_1_601e513e86b76 .jeg_block_heading_5 .jeg_block_title i{color:#d00}.jnews_module_12641231_1_601e513e86b76 .jeg_block_heading_5:before{border-color:#5b5b5b}</style>
                <script>var jnews_module_12641231_1_601e513e86b76={"header_icon":"","first_title":"PORTADAS","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"#dd0000","header_line_color":"#5b5b5b","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"188","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-12"><div class='jeg_ad jeg_ad_module jnews_module_12641231_2_601e513e89651   '><div class='ads-wrapper'><div class=''><!-- Tag ID: latribuna_300x250_300x600_160x600_RightRail_2 -->
<div align="center" id="latribuna_300x250_300x600_160x600_RightRail_2">
<script data-cfasync="false" type="text/javascript">freestar.config.enabled_slots.push({placementName:"latribuna_300x250_300x600_160x600_RightRail_2",slotId:"latribuna_300x250_300x600_160x600_RightRail_2"});</script>
</div></div></div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-4"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_12641231_3_601e513e89696  normal " data-unique="jnews_module_12641231_3_601e513e89696">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>VIDEOS</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm post-12640951 post type-post status-publish format-video has-post-thumbnail hentry category-portada category-videos tag-coronavirus tag-covid-19 tag-investigacion tag-pandemia tag-salud post_format-post-format-video">
                <div class="jeg_thumb">
                    
                    <a href="https://www.latribuna.hn/2021/02/05/que-sabemos-del-origen-del-sars-cov-2-video/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/02/origen-covid-522021-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="¿Qué sabemos del origen del SARS-CoV-2?" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/02/origen-covid-522021-120x86.jpg 120w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/02/origen-covid-522021-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px"/></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.latribuna.hn/2021/02/05/que-sabemos-del-origen-del-sars-cov-2-video/">¿Qué sabemos del origen del SARS-CoV-2? (Video)</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-12640936 post type-post status-publish format-video has-post-thumbnail hentry category-portada category-redes-sociales category-videos tag-mexico tag-pacientes-renales post_format-post-format-video">
                <div class="jeg_thumb">
                    
                    <a href="https://www.latribuna.hn/2021/02/05/hombre-muere-en-puerta-de-hospital-pidiendo-asistencia-y-se-la-negaron-video/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/02/Hombre-muere-en-puerta-de-hospital-pidiendo-asistencia-y-se-la-negaron-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/02/Hombre-muere-en-puerta-de-hospital-pidiendo-asistencia-y-se-la-negaron-120x86.jpg 120w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/02/Hombre-muere-en-puerta-de-hospital-pidiendo-asistencia-y-se-la-negaron-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px"/></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.latribuna.hn/2021/02/05/hombre-muere-en-puerta-de-hospital-pidiendo-asistencia-y-se-la-negaron-video/">Hombre muere en puerta de hospital pidiendo asistencia y se la niegan (Video)</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-12640956 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-mas-reciente category-videos tag-gracias-a-dios tag-incendio">
                <div class="jeg_thumb">
                    
                    <a href="https://www.latribuna.hn/2021/02/05/voraz-incendio-consume-vivienda-en-cauquira-gracias-a-dios-video/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/02/incendio-cauquira-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/02/incendio-cauquira-120x86.jpg 120w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/02/incendio-cauquira-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px"/></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.latribuna.hn/2021/02/05/voraz-incendio-consume-vivienda-en-cauquira-gracias-a-dios-video/">Voraz incendio consume vivienda en Cauquira, Gracias a Dios (Video)</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                <style scoped>.jnews_module_12641231_3_601e513e89696 .jeg_block_heading_5 .jeg_block_title span,.jnews_module_12641231_3_601e513e89696 .jeg_block_heading_5 .jeg_block_title i{color:#d33}.jnews_module_12641231_3_601e513e89696 .jeg_block_heading_5:before{border-color:#000}</style>
                <script>var jnews_module_12641231_3_601e513e89696={"header_icon":"","first_title":"VIDEOS","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"#dd3333","header_line_color":"#000000","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"44","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-7"><div class='jeg_ad jeg_ad_module jnews_module_12641231_4_601e513e8c188   '><div class='ads-wrapper'><div class=''><!-- Tag ID: latribuna_300x250_300x600_160x600_RightRail_3 -->
<div align="center" id="latribuna_300x250_300x600_160x600_RightRail_3">
<script data-cfasync="false" type="text/javascript">freestar.config.enabled_slots.push({placementName:"latribuna_300x250_300x600_160x600_RightRail_3",slotId:"latribuna_300x250_300x600_160x600_RightRail_3"});</script>
</div></div></div></div></div></div>            </div>
                <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>
    </div>
</div>                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-12641231 single-format-standard jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.3 vc_responsive elementor-default"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li id="menu-item-12280963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280963"><a href="https://www.latribuna.hn/seccion/noticias/">Noticias</a></li>
<li id="menu-item-12280964" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-12280964"><a href="https://www.latribuna.hn/seccion/honduras/">Honduras</a></li>
<li id="menu-item-12280965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280965"><a href="https://www.latribuna.hn/seccion/sociales/">Sociales</a></li>
<li id="menu-item-12280966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280966"><a href="https://www.latribuna.hn/seccion/columnas/">Columnas</a></li>
<li id="menu-item-12382796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12382796"><a href="https://www.latribuna.hn/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-12352738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12352738"><a href="https://www.latribuna.hn/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-12379706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12379706"><a href="https://www.latribuna.hn/politica-de-cookies/">Politica de Cookies</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                <strong> Teléfono: +504 2234-3006 </strong>                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2019 La Tribuna - Una voluntad al servicio de la patria. Honduras Centro América. </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="jeg_social_icon_block socials_widget nobg">
                                <a href="https://www.facebook.com/latribunahonduras/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/latribunahn" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/latribunahn/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCLgt9e_tCdMJM2vwXB_DvaQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>                            </div>
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.latribuna.hn/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar Noticias" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12595922"><a href="https://www.latribuna.hn">I</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12280827"><a href="https://www.latribuna.hn/seccion/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12490983"><a href="https://www.latribuna.hn/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12502854"><a href="https://www.latribuna.hn/coronavirus-en-cifras/">Coronavirus En Cifras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280181"><a href="https://www.latribuna.hn/seccion/noticias/de-todo-un-poco/">De Todo Un Poco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279841"><a href="https://www.latribuna.hn/seccion/noticias/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280824"><a href="https://www.diariomas.hn">Más Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279844"><a href="https://www.latribuna.hn/seccion/noticias/economicas/">Económicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279842"><a href="https://www.latribuna.hn/seccion/noticias/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280182"><a href="https://www.latribuna.hn/seccion/noticias/lo-mas-visto/">Lo Más Visto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280184"><a href="https://www.latribuna.hn/seccion/noticias/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282822"><a href="https://www.latribuna.hn/seccion/noticias/centro-america-caribe/">Centro America &#038; Caribe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12280842"><a href="https://www.latribuna.hn/seccion/honduras/">Honduras</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280844"><a href="https://www.latribuna.hn/seccion/honduras/buenas-noticias/">Buenas Noticias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280186"><a href="https://www.latribuna.hn/seccion/honduras/departamentales/">Departamentales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12279840"><a href="https://www.latribuna.hn/seccion/honduras/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279845"><a href="https://www.latribuna.hn/seccion/honduras/politicas/">Políticas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280188"><a href="https://www.latribuna.hn/seccion/honduras/san-pedro-sula/">San Pedro Sula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280189"><a href="https://www.latribuna.hn/seccion/honduras/sos-capitalino/">SOS Capitalino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279846"><a href="https://www.latribuna.hn/seccion/honduras/sucesos/">Sucesos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12280862"><a href="https://www.latribuna.hn/seccion/sociales/">Sociales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280191"><a href="https://www.latribuna.hn/seccion/sociales/amor-pareja/">Amor y Pareja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280863"><a href="https://www.latribuna.hn/seccion/sociales/extra/">Extra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280192"><a href="https://www.latribuna.hn/seccion/sociales/farandula/">Farándula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279843"><a href="https://www.latribuna.hn/seccion/sociales/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280193"><a href="https://www.latribuna.hn/seccion/sociales/vivela/">Vivela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12280194"><a href="#">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282816"><a href="https://www.latribuna.hn/seccion/columnas/cafeteando/">Cafeteando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280195"><a href="https://www.latribuna.hn/seccion/columnas/desde-usa/">Desde U.S.A.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282817"><a href="https://www.latribuna.hn/seccion/columnas/el-cambio-climatico/">El Cambio Climático</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282818"><a href="https://www.latribuna.hn/seccion/columnas/el-dossier-de-atenea/">EL DOSSIER DE ATENEA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282819"><a href="https://www.latribuna.hn/seccion/columnas/enfoques/">Enfoques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282820"><a href="https://www.latribuna.hn/seccion/lavozdelaacademia/">La Voz de la Academia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280196"><a href="https://www.latribuna.hn/seccion/pildoritas/">Pildoritas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12302756"><a href="https://www.latribuna.hn/seccion/pecadillos-idiomaticos/">Pecadillos Idiomáticos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12290094"><a href="https://www.latribuna.hn/seccion/opiniones/">Opiniones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12285248"><a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/">Caricaturas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12285249"><a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/actualidad/">Actualidad</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12285250"><a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/humor-sabatino/">Humor Sabatino</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280302"><a href="https://www.latribuna.hn/seccion/opiniones/columnistas/">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280303"><a href="https://www.latribuna.hn/seccion/opiniones/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280304"><a href="https://www.latribuna.hn/seccion/opiniones/tribuna-del-pueblo/">Tribuna del Pueblo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12280305"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280306"><a href="https://www.latribuna.hn/seccion/anales-historicos/">Anales Históricos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280307"><a href="https://www.latribuna.hn/seccion/cine/">Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280308"><a href="https://www.latribuna.hn/seccion/dejando-huellas/">Huellas&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280309"><a href="https://www.latribuna.hn/seccion/dia-7/">Día 7</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280310"><a href="https://www.latribuna.hn/seccion/dominicales/">Dominicales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12396562"><a href="https://www.latribuna.hn/seccion/done-un-aula/">Done Un Aula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280311"><a href="https://www.latribuna.hn/seccion/especiales-lt/">Especiales LT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282813"><a href="https://www.latribuna.hn/seccion/la-cobra-pregunta/">La Cobra Pregunta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280312"><a href="https://www.latribuna.hn/seccion/la-tribuna-agropecuaria/">La Tribuna Agropecuaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280313"><a href="https://www.latribuna.hn/seccion/la-tribuna-cultural/">La Tribuna Cultural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282814"><a href="https://www.latribuna.hn/seccion/nuestro-orgullo/">Nuestro Orgullo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282815"><a href="https://www.latribuna.hn/seccion/reportajes/">Reportajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12290092"><a href="https://www.latribuna.hn/seccion/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280314"><a href="https://www.latribuna.hn/seccion/teguz-del-recuerdo/">«Teguz» del Recuerdo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12303788"><a href="https://www.latribuna.hn/seccion/tribunito/">Tribunito</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12280977"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12616096"><a href="https://www.latribuna.hn/promocion-video-navideno/">Promoción Video Navideño</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12603194"><a target="_blank" rel="noopener noreferrer" href="https://www.latribuna.hn/encuesta-la-tribuna/">Encuesta La Tribuna 2020</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280981"><a href="https://www.elpais.hn">El País</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12297025"><a href="https://www.latribuna.hn/la-tribuna-app/">La Tribuna Apps</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12509307"><a target="_blank" rel="noopener noreferrer" href="https://digital.latribuna.hn">La Tribuna Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280979"><a href="https://www.latribuna.hn/version-impresa-gratis/">La Tribuna PDF Gratis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12387384"><a href="https://www.latribuna.hn/la-tribuna-newsletter/">La Tribuna Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12488040"><a href="https://www.youtube.com/channel/UCLgt9e_tCdMJM2vwXB_DvaQ">La Tribuna Youtube</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280980"><a href="https://ltv.hn">LTV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12488055"><a href="https://www.latribuna.hn/seccion/promociones/">Promociones</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12450040"><a href="https://www.latribuna.hn/servicio-al-cliente/">Servicio al Cliente</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12489495"><a href="https://www.latribuna.hn/2020/05/08/llego-el-tribuchat-88742862/">TribuChat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279847"><a href="https://www.latribuna.hn/seccion/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12302753"><a href="https://www.latribuna.hn/seccion/version-impresa/">Versión Impresa</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/latribunahonduras/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/latribunahn" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/latribunahn/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCLgt9e_tCdMJM2vwXB_DvaQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2019 La Tribuna - Una voluntad al servicio de la patria. Honduras Centro América.</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla=["view_counter"]</script><div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.latribuna.hn%2F2021%2F02%2F05%2Fconsternacion-por-la-muerte-de-capitan-francisco-garcia%2F" data-image-url="" data-title="Consternaci%C3%B3n+por+la+muerte+de+capit%C3%A1n+Francisco+Garc%C3%ADa"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.latribuna.hn%2F2021%2F02%2F05%2Fconsternacion-por-la-muerte-de-capitan-francisco-garcia%2F" data-image-url="" data-title="Consternaci%C3%B3n+por+la+muerte+de+capit%C3%A1n+Francisco+Garc%C3%ADa+via+%40latribunahn"><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript'>//<![CDATA[
var countVars={"disqusShortname":"diariolatribunahn"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
var disqus_shortname=countVars.disqusShortname;(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}else{url=url[1];}nodes[i].parentNode.href=url+'#disqus_thread';}}var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='https://'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());
//]]></script>
<script type='text/javascript'>//<![CDATA[
var embedVars={"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"12641231 https:\/\/www.latribuna.hn\/?p=12641231","disqusShortname":"diariolatribunahn","disqusTitle":"Consternaci\u00f3n por la muerte de capit\u00e1n Francisco Garc\u00eda","disqusUrl":"https:\/\/www.latribuna.hn\/2021\/02\/05\/consternacion-por-la-muerte-de-capitan-francisco-garcia\/","postId":"12641231"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
var disqus_url=embedVars.disqusUrl;var disqus_identifier=embedVars.disqusIdentifier;var disqus_container_id='disqus_thread';var disqus_shortname=embedVars.disqusShortname;var disqus_title=embedVars.disqusTitle;var disqus_config_custom=window.disqus_config;var disqus_config=function(){var dsqConfig=embedVars.disqusConfig;this.page.integration=dsqConfig.integration;this.page.remote_auth_s3=dsqConfig.remote_auth_s3;this.page.api_key=dsqConfig.api_key;this.sso=dsqConfig.sso;this.language=dsqConfig.language;if(disqus_config_custom)disqus_config_custom.call(this);};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='https://'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();
//]]></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript'>var mejsL10n={"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/mediaelement/mediaelement-and-player.min.js,qver=4.2.13-9993131.pagespeed.jm.ZuSYdO1vPY.js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.4'></script>
<script type='text/javascript'>//<![CDATA[
var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
//]]></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>//<![CDATA[
var jnewsoption={"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"","postid":"12641231","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"bottom_left","rtl":"0","gif":""};
//]]></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]-->
<script type='text/javascript'>//<![CDATA[
var jnews_select_share={"is_customize_preview":""};
//]]></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script>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</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-512579672e1609e9"></script>
</body>
</html>
