<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-HN"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-HN"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-HN"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-HN"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-HN"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="refresh" content="600"/>
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes'/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<title>HECHOS REALES &#8211; Diario La Tribuna</title>
<script type="text/javascript">!function(){var i,r,o;i="__tcfapiLocator",r=[],(o=window.frames[i])||(function e(){var t=window.document,a=!!o;if(!a)if(t.body){var n=t.createElement("iframe");n.style.cssText="display:none",n.name=i,t.body.appendChild(n)}else setTimeout(e,5);return!a}(),window.__tcfapi=function(){for(var e,t=[],a=0;a<arguments.length;a++)t[a]=arguments[a];if(!t.length)return r;if("setGdprApplies"===t[0])3<t.length&&2===parseInt(t[1],10)&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stubCMP",apiVersion:2};"function"==typeof t[2]&&t[2](n,!0)}else r.push(t)},window.addEventListener("message",function(n){var i="string"==typeof n.data,e={};try{e=i?JSON.parse(n.data):n.data}catch(e){}var r=e.__tcfapiCall;r&&window.__tcfapi(r.command,r.version,function(e,t){var a={__tcfapiReturn:{returnValue:e,success:t,callId:r.callId}};i&&(a=JSON.stringify(a)),n.source.postMessage(a,"*")},r.parameter)},!1))}();!function(){var i,n,s;i="__uspapiLocator",n=[],(s=window.frames[i])||(function a(){var e=window.document,n=!!s;if(!s)if(e.body){var t=e.createElement("iframe");t.style.cssText="display:none",t.name=i,e.body.appendChild(t)}else setTimeout(a,5);return!n}(),window.__uspapi=function(){for(var a=[],e=0;e<arguments.length;e++)a[e]=arguments[e];if(!a.length)return n;"ping"===a[0]?"function"==typeof a[2]&&a[2]({cmpLoaded:!1,cmpStatus:"stubCMP"},!0):n.push(a)},window.addEventListener("message",function(t){var i="string"==typeof t.data,a={};try{a=i?JSON.parse(t.data):t.data}catch(a){}var s=a.__uspapiCall;s&&window.__uspapi(s.command,s.version,function(a,e){var n={__uspapiReturn:{returnValue:a,success:e,callId:s.callId}};i&&(n=JSON.stringify(n)),t.source.postMessage(n,"*")},s.parameter)},!1))}();</script>
<script type="text/javascript">window.googletag=window.googletag||{};window.googletag.cmd=window.googletag.cmd||[];window.googletag.cmd.push(function(){window.googletag.pubads().enableAsyncRendering();window.googletag.pubads().disableInitialLoad();});(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;</script>
<script async src='https://cmp.uniconsent.com/v2/b03960e439/cmp.js'></script>
<meta property="og:type" content="article">
<meta property="og:title" content="HECHOS REALES">
<meta property="og:site_name" content="Diario La Tribuna">
<meta property="og:description" content="&amp;nbsp; *** Pese a que el presidente Biden y toda una serie de personeros de alto rango en las filas">
<meta property="og:url" content="https://www.latribuna.hn/2021/08/09/hechos-reales/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/Andrew-Cuomo1.jpg">
<meta property="og:image:height" content="350">
<meta property="og:image:width" content="750">
<meta property="article:published_time" content="2021-08-09T06:05:04+00:00">
<meta property="article:modified_time" content="2021-08-08T20:16:39+00:00">
<meta property="article:section" content="Temporales">
<meta property="article:tag" content="EEUU">
<meta property="article:tag" content="Messi">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="HECHOS REALES">
<meta name="twitter:description" content="&nbsp; *** Pese a que el presidente Biden y toda una serie de personeros de alto rango en las filas">
<meta name="twitter:url" content="https://www.latribuna.hn/2021/08/09/hechos-reales/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/Andrew-Cuomo1.jpg">
<meta name="twitter:image:width" content="750">
<meta name="twitter:image:height" content="350">
<meta property="fb:app_id" content="2429054813991963">            <script type="text/javascript">var jnews_ajax_url='https://www.latribuna.hn/?ajax-request=jnews';</script>
            <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Diario La Tribuna &raquo; Feed" href="https://www.latribuna.hn/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Diario La Tribuna &raquo; Feed de los comentarios" href="https://www.latribuna.hn/comments/feed/"/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.latribuna.hn/wp-includes/css/dist/block-library/style.min.css.pagespeed.ce.fSBR5sWfNZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-previewslider-css' href='https://www.latribuna.hn/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-previewslider-responsive-css' href='https://www.latribuna.hn/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-parent-style-css' href='https://www.latribuna.hn/wp-content/themes/jnews/style.css' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.latribuna.hn/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css' href='https://www.latribuna.hn/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.latribuna.hn/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-frontend-css' href='https://www.latribuna.hn/wp-content/themes/jnews/assets/dist/frontend.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-elementor-css' href='https://www.latribuna.hn/wp-content/themes/jnews/assets/css/elementor-frontend.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-style-css' href='https://www.latribuna.hn/wp-content/themes/jnews-child/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jeg-dynamic-style-css' href='https://www.latribuna.hn/wp-content/uploads/jeg/jeg-JlwIz74Eqg.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-select-share-css' href='https://www.latribuna.hn/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script>
<link rel="canonical" href="https://www.latribuna.hn/2021/08/09/hechos-reales/"/>
<!-- LT Head -->
<meta name="twitter:site" content="@latribunahn">
<meta property="twitter:image" content="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/Andrew-Cuomo1.jpg"/>
<meta name="google-site-verification" content="SzSVQlzkUX8oyrW120Gv58CXHM_ShaApOi3oVwtd5ek"/>
<script src="https://code.jquery.com/jquery-2.1.3.min.js"></script>
<script data-ad-client="ca-pub-8335103088216228" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4804470-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-4804470-1');</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-3JW0DM0F3Q"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','G-3JW0DM0F3Q');</script>
<!-- Fin Google Analytics -->

<!-- Google AdManager -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/111715215/LT-B-300x250',[300,250],'div-gpt-ad-1621635224589-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<!-- Google AdManager -->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1417780911659784');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1417780911659784&ev=PageView&noscript=1" data-pagespeed-url-hash="374237635"/></noscript>
<script data-ad-client="ca-pub-8335103088216228" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Facebook Pixel Code -->
<!-- Freestar Code -->
<script data-cfasync="false" type="text/javascript">var freestar=freestar||{};freestar.hitTime=Date.now();freestar.queue=freestar.queue||[];freestar.config=freestar.config||{};freestar.debug=window.location.search.indexOf('fsdebug')===-1?false:true;freestar.config.enabled_slots=[];!function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/latribuna-hn";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);freestar.initCallback=function(){freestar.newAdSlots(freestar.config.enabled_slots)}</script>
<!-- End Freestar Code -->
<!-- FIN LT Head -->
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://www.latribuna.hn");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='2d6151cd-3417-4550-9446-e16b15b08223';oneSignal_options['allowLocalhostAsSecureOrigin']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Diario La Tribuna Honduras";oneSignal_options['welcomeNotification']['message']="Gracias por suscribirte";oneSignal_options['path']="https://www.latribuna.hn/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.01ea4289-b460-45e4-8d90-838752554827";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']="¿Te gustaría recibir notificaciones de las últimas noticias?";oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="¿Te gustaría recibir notificaciones de las últimas noticias?";oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="¿Te gustaría recibir notificaciones de las últimas noticias?";oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="¿Te gustaría recibir notificaciones de las últimas noticias?";oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="¿Te gustaría recibir notificaciones de las últimas noticias?";oneSignal_options['promptOptions']['exampleNotificationCaption']="¿Te gustaría recibir notificaciones de las últimas noticias?";oneSignal_options['promptOptions']['acceptButtonText']="Aceptar";oneSignal_options['promptOptions']['cancelButtonText']="No, Gracias";oneSignal_options['promptOptions']['siteName']="https://www.latribuna.hn";oneSignal_options['promptOptions']['autoAcceptTitle']="Aceptar";OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.latribuna.hn/2021/08/09/hechos-reales/amp/"><link rel="icon" href="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/04/cropped-Diario_La_Tribuna_Honduras_512x512-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/04/cropped-Diario_La_Tribuna_Honduras_512x512-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/04/cropped-Diario_La_Tribuna_Honduras_512x512-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/04/cropped-Diario_La_Tribuna_Honduras_512x512-270x270.jpg"/>
<script></script><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1625322383242651" crossorigin="anonymous"></script>
</head>
<body class="post-template-default single single-post postid-12732475 single-format-standard jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.3 vc_responsive elementor-default">
        
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>
    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">
                <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-12280119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280119"><a href="https://www.diariomas.hn">+Diario Deportivo Más</a></li>
<li id="menu-item-12280120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280120"><a href="https://www.elpais.hn">+El País</a></li>
<li id="menu-item-12280122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280122"><a href="https://ltv.hn">+LTV</a></li>
<li id="menu-item-12280121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280121"><a href="https://digital.latribuna.hn">+La Tribuna Digital</a></li>
<li id="menu-item-12280984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280984"><a href="http://www.masclasificados.hn/">+Más Clasificados</a></li>
<li id="menu-item-12299905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12299905"><a href="https://www.latribuna.hn/la-tribuna-app/">+La Tribuna App</a></li>
<li id="menu-item-12299979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12299979"><a href="https://www.latribuna.hn/servicio-al-cliente/">+Servicio al Cliente</a></li>
<li id="menu-item-12382795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12382795"><a href="https://www.latribuna.hn/quienes-somos/">+ Quienes Somos</a></li>
<li id="menu-item-12385269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12385269"><a href="https://www.latribuna.hn/la-tribuna-newsletter/">+ La Tribuna Newsletter</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
    <a href="https://www.facebook.com/latribunahonduras/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/latribunahn" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/latribunahn/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCLgt9e_tCdMJM2vwXB_DvaQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.latribuna.hn/" style="padding: 0 0 0 0;">
	    	    <script data-pagespeed-no-defer>//<![CDATA[
(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/mod_pagespeed_beacon','https://www.latribuna.hn/2021/08/09/hechos-reales/','8Xxa2XQLv9',true,false,'y_HGXa-Ixuw');
//]]></script><img src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2019/05/logoLT-2019.jpg" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2019/05/logoLT-2019.jpg 1x, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2019/05/logoLT-2019.jpg 2x" alt="Diario La Tribuna" data-pagespeed-url-hash="184092583" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><div class='ads_shortcode'>

<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!-- Tag ID: latribuna_728x90_320x50_ATF -->
<div align="center" id="latribuna_728x90_320x50_ATF">
<script data-cfasync="false" type="text/javascript">freestar.config.enabled_slots.push({placementName:"latribuna_728x90_320x50_ATF",slotId:"latribuna_728x90_320x50_ATF"});</script>
</div></div>
</div></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-12595922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12595922 bgnav" data-item-row="default"><a href="https://www.latribuna.hn"><i class='jeg_font_menu fa fa-home'></i>I</a></li>
<li id="menu-item-12280842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12280842 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/">Honduras</a>
<ul class="sub-menu">
	<li id="menu-item-12686144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12686144 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/vacunacion/">Vacunación Honduras</a></li>
	<li id="menu-item-12654553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12654553 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/elecciones-primarias/">Elecciones Primarias 2021</a></li>
	<li id="menu-item-12280844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280844 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/buenas-noticias/">Buenas Noticias</a></li>
	<li id="menu-item-12280186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280186 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/departamentales/">Departamentales</a></li>
	<li id="menu-item-12279840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279840 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/nacionales/">Nacionales</a></li>
	<li id="menu-item-12279845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279845 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/politicas/">Políticas</a></li>
	<li id="menu-item-12280188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280188 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/san-pedro-sula/">San Pedro Sula</a></li>
	<li id="menu-item-12280189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280189 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/sos-capitalino/">SOS Capitalino</a></li>
	<li id="menu-item-12279846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279846 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/sucesos/">Sucesos</a></li>
</ul>
</li>
<li id="menu-item-12732410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12732410 bgnav" data-item-row="default"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-12490983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12490983 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-12502854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12502854 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/coronavirus-en-cifras/">Coronavirus En Cifras</a></li>
	<li id="menu-item-12280181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280181 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/de-todo-un-poco/">De Todo Un Poco</a></li>
	<li id="menu-item-12279841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279841 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/deportes/">Deportes</a></li>
	<li id="menu-item-12280824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280824 bgnav" data-item-row="default"><a href="https://www.diariomas.hn">Más Deportes</a></li>
	<li id="menu-item-12279844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279844 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/economicas/">Económicas</a></li>
	<li id="menu-item-12279842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279842 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/internacionales/">Internacionales</a></li>
	<li id="menu-item-12280182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280182 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/lo-mas-visto/">Lo Más Visto</a></li>
	<li id="menu-item-12658872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12658872 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/lo-mas-reciente/">Lo Más Reciente</a></li>
	<li id="menu-item-12280184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280184 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/tecnologia/">Tecnología</a></li>
	<li id="menu-item-12282822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282822 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/centro-america-caribe/">Centro America &#038; Caribe</a></li>
</ul>
</li>
<li id="menu-item-12280862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12280862 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/">Sociales</a>
<ul class="sub-menu">
	<li id="menu-item-12280191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280191 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/amor-pareja/">Amor y Pareja</a></li>
	<li id="menu-item-12280863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280863 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/extra/">Extra</a></li>
	<li id="menu-item-12280192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280192 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/farandula/">Farándula</a></li>
	<li id="menu-item-12279843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279843 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/sociedad/">Sociedad</a></li>
	<li id="menu-item-12280193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280193 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/vivela/">Vivela</a></li>
</ul>
</li>
<li id="menu-item-12280194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12280194 bgnav" data-item-row="default"><a href="#">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-12282816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282816 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/columnas/cafeteando/">Cafeteando</a></li>
	<li id="menu-item-12280195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280195 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/columnas/desde-usa/">Desde U.S.A.</a></li>
	<li id="menu-item-12282817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282817 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/columnas/el-cambio-climatico/">El Cambio Climático</a></li>
	<li id="menu-item-12282818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282818 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/columnas/el-dossier-de-atenea/">EL DOSSIER DE ATENEA</a></li>
	<li id="menu-item-12282819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282819 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/columnas/enfoques/">Enfoques</a></li>
	<li id="menu-item-12282820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282820 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/lavozdelaacademia/">La Voz de la Academia</a></li>
	<li id="menu-item-12280196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280196 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/pildoritas/">Pildoritas</a></li>
	<li id="menu-item-12302756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12302756 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/pecadillos-idiomaticos/">Pecadillos Idiomáticos</a></li>
</ul>
</li>
<li id="menu-item-12290094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12290094 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/">Opiniones</a>
<ul class="sub-menu">
	<li id="menu-item-12285248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12285248 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/">Caricaturas</a>
	<ul class="sub-menu">
		<li id="menu-item-12285249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12285249 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/actualidad/">Actualidad</a></li>
		<li id="menu-item-12285250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12285250 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/humor-sabatino/">Humor Sabatino</a></li>
	</ul>
</li>
	<li id="menu-item-12280302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280302 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/columnistas/">Columnistas</a></li>
	<li id="menu-item-12280303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280303 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/editorial/">Editorial</a></li>
	<li id="menu-item-12280304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280304 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/tribuna-del-pueblo/">Tribuna del Pueblo</a></li>
</ul>
</li>
<li id="menu-item-12280305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12280305 bgnav" data-item-row="default"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-12280306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280306 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/anales-historicos/">Anales Históricos</a></li>
	<li id="menu-item-12280307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280307 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/cine/">Cine</a></li>
	<li id="menu-item-12280308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280308 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/dejando-huellas/">Huellas&#8230;</a></li>
	<li id="menu-item-12280309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280309 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/dia-7/">Día 7</a></li>
	<li id="menu-item-12280310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280310 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/dominicales/">Dominicales</a></li>
	<li id="menu-item-12396562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12396562 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/done-un-aula/">Done Un Aula</a></li>
	<li id="menu-item-12280311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280311 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/especiales-lt/">Especiales LT</a></li>
	<li id="menu-item-12282813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282813 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/la-cobra-pregunta/">La Cobra Pregunta</a></li>
	<li id="menu-item-12280312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280312 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/la-tribuna-agropecuaria/">La Tribuna Agropecuaria</a></li>
	<li id="menu-item-12280313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280313 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/la-tribuna-cultural/">La Tribuna Cultural</a></li>
	<li id="menu-item-12282814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282814 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/nuestro-orgullo/">Nuestro Orgullo</a></li>
	<li id="menu-item-12282815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282815 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/reportajes/">Reportajes</a></li>
	<li id="menu-item-12290092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12290092 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/turismo/">Turismo</a></li>
	<li id="menu-item-12280314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280314 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/teguz-del-recuerdo/">«Teguz» del Recuerdo</a></li>
	<li id="menu-item-12303788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12303788 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/tribunito/">Tribunito</a></li>
</ul>
</li>
<li id="menu-item-12280977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12280977 bgnav" data-item-row="default"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-12280981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280981 bgnav" data-item-row="default"><a href="https://www.elpais.hn">El País</a></li>
	<li id="menu-item-12297025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12297025 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/la-tribuna-app/">La Tribuna Apps</a></li>
	<li id="menu-item-12509307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12509307 bgnav" data-item-row="default"><a target="_blank" href="https://digital.latribuna.hn">La Tribuna Digital</a></li>
	<li id="menu-item-12280979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280979 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/version-impresa-gratis/">La Tribuna PDF Gratis</a></li>
	<li id="menu-item-12387384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12387384 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/la-tribuna-newsletter/">La Tribuna Newsletter</a></li>
	<li id="menu-item-12488040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12488040 bgnav" data-item-row="default"><a href="https://www.youtube.com/channel/UCLgt9e_tCdMJM2vwXB_DvaQ">La Tribuna Youtube</a></li>
	<li id="menu-item-12280980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280980 bgnav" data-item-row="default"><a href="https://ltv.hn">LTV</a></li>
	<li id="menu-item-12488055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12488055 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/promociones/">Promociones</a></li>
	<li id="menu-item-12450040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12450040 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/servicio-al-cliente/">Servicio al Cliente</a></li>
	<li id="menu-item-12489495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12489495 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/2020/05/08/llego-el-tribuchat-88742862/">TribuChat</a></li>
</ul>
</li>
<li id="menu-item-12279847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279847 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/videos/">Videos</a></li>
<li id="menu-item-12302753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12302753 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/version-impresa/">Versión Impresa</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.latribuna.hn/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar Noticias" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>
        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_fitwidth jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12595922 bgnav" data-item-row="default"><a href="https://www.latribuna.hn"><i class='jeg_font_menu fa fa-home'></i>I</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12280842 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/">Honduras</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12686144 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/vacunacion/">Vacunación Honduras</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12654553 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/elecciones-primarias/">Elecciones Primarias 2021</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280844 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/buenas-noticias/">Buenas Noticias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280186 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/departamentales/">Departamentales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279840 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279845 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/politicas/">Políticas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280188 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/san-pedro-sula/">San Pedro Sula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280189 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/sos-capitalino/">SOS Capitalino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279846 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/honduras/sucesos/">Sucesos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12732410 bgnav" data-item-row="default"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12490983 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12502854 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/coronavirus-en-cifras/">Coronavirus En Cifras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280181 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/de-todo-un-poco/">De Todo Un Poco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279841 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280824 bgnav" data-item-row="default"><a href="https://www.diariomas.hn">Más Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279844 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/economicas/">Económicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279842 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280182 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/lo-mas-visto/">Lo Más Visto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12658872 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/lo-mas-reciente/">Lo Más Reciente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280184 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282822 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/centro-america-caribe/">Centro America &#038; Caribe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12280862 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/">Sociales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280191 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/amor-pareja/">Amor y Pareja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280863 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/extra/">Extra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280192 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/farandula/">Farándula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279843 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280193 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/sociales/vivela/">Vivela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12280194 bgnav" data-item-row="default"><a href="#">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282816 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/columnas/cafeteando/">Cafeteando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280195 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/columnas/desde-usa/">Desde U.S.A.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282817 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/columnas/el-cambio-climatico/">El Cambio Climático</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282818 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/columnas/el-dossier-de-atenea/">EL DOSSIER DE ATENEA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282819 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/columnas/enfoques/">Enfoques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282820 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/lavozdelaacademia/">La Voz de la Academia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280196 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/pildoritas/">Pildoritas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12302756 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/pecadillos-idiomaticos/">Pecadillos Idiomáticos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12290094 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/">Opiniones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12285248 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/">Caricaturas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12285249 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/actualidad/">Actualidad</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12285250 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/humor-sabatino/">Humor Sabatino</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280302 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/columnistas/">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280303 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280304 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/opiniones/tribuna-del-pueblo/">Tribuna del Pueblo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12280305 bgnav" data-item-row="default"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280306 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/anales-historicos/">Anales Históricos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280307 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/cine/">Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280308 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/dejando-huellas/">Huellas&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280309 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/dia-7/">Día 7</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280310 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/dominicales/">Dominicales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12396562 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/done-un-aula/">Done Un Aula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280311 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/especiales-lt/">Especiales LT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282813 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/la-cobra-pregunta/">La Cobra Pregunta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280312 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/la-tribuna-agropecuaria/">La Tribuna Agropecuaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280313 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/la-tribuna-cultural/">La Tribuna Cultural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282814 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/nuestro-orgullo/">Nuestro Orgullo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282815 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/reportajes/">Reportajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12290092 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280314 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/teguz-del-recuerdo/">«Teguz» del Recuerdo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12303788 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/tribunito/">Tribunito</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12280977 bgnav" data-item-row="default"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280981 bgnav" data-item-row="default"><a href="https://www.elpais.hn">El País</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12297025 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/la-tribuna-app/">La Tribuna Apps</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12509307 bgnav" data-item-row="default"><a target="_blank" href="https://digital.latribuna.hn">La Tribuna Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280979 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/version-impresa-gratis/">La Tribuna PDF Gratis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12387384 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/la-tribuna-newsletter/">La Tribuna Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12488040 bgnav" data-item-row="default"><a href="https://www.youtube.com/channel/UCLgt9e_tCdMJM2vwXB_DvaQ">La Tribuna Youtube</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280980 bgnav" data-item-row="default"><a href="https://ltv.hn">LTV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12488055 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/promociones/">Promociones</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12450040 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/servicio-al-cliente/">Servicio al Cliente</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12489495 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/2020/05/08/llego-el-tribuchat-88742862/">TribuChat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279847 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12302753 bgnav" data-item-row="default"><a href="https://www.latribuna.hn/seccion/version-impresa/">Versión Impresa</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>
        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.latribuna.hn/">
		        <img src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2019/05/logoLT-13022015-4.jpg" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2019/05/logoLT-13022015-4.jpg 1x, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2019/05/logoLT-13022015-4.jpg 2x" alt="Diario La Tribuna" data-pagespeed-url-hash="3553900774" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.latribuna.hn/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar Noticias" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap">

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">
        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>
                                <div class="entry-header">
	                            <h1 class="jeg_post_title">HECHOS REALES</h1>
                                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
            <div class="jeg_meta_author">
                        <span class="meta_text"></span>
            <strong>OM</strong>
        </div>
                <div class="jeg_meta_date">
            9 agosto, 2021 - 12:05 am        </div>
    	    <div class="meta_right">
                    </div>
</div>
</div>
            </div>
            <div class="row">
                <div class="jeg_main_content col-md-8">
                    <div class="jeg_inner_content">
   <div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:46.667%"><img width="750" height="350" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/Andrew-Cuomo1.jpg" class="attachment-jnews-750x375 size-jnews-750x375 wp-post-image" alt="" data-pagespeed-url-hash="4064893449" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div></div>                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">350</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">700</div>
                    <span class="sharetext">Visto</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.latribuna.hn%2F2021%2F08%2F09%2Fhechos-reales%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=HECHOS+REALES+via+%40latribunahn&url=https%3A%2F%2Fwww.latribuna.hn%2F2021%2F08%2F09%2Fhechos-reales%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="whatsapp://send?text=HECHOS+REALES%0Ahttps%3A%2F%2Fwww.latribuna.hn%2F2021%2F08%2F09%2Fhechos-reales%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.latribuna.hn%2F2021%2F08%2F09%2Fhechos-reales%2F&title=HECHOS+REALES" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.latribuna.hn%2F2021%2F08%2F09%2Fhechos-reales%2F&media=https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/Andrew-Cuomo1.jpg&description=HECHOS+REALES" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="mailto:?subject=HECHOS+REALES&amp;body=https%3A%2F%2Fwww.latribuna.hn%2F2021%2F08%2F09%2Fhechos-reales%2F" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>
                            <div class="content-inner ">
                                <p><img class="alignnone size-full wp-image-12280677" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2019/05/logo-Jacobo-Golstein-20191.jpg" alt="" width="295" height="94" data-pagespeed-url-hash="2221892261" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></p>
<p>&nbsp;</p>
<p>*** Pese a que el presidente Biden y toda una serie de personeros de alto rango en las filas del Partido Demócrata han pedido su renuncia, el Gobernador de Nueva York. Andrew Cuomo se niega a hacerlo, pese a haber sido acusado por 11 mujeres públicamente y ante la justicia de haberlas hostigado sexualmente, algo que él niega rotundamente, alegando que es un ataque político en su contra de parte de sus adversarios. Sus chances de seguir como gobernador son pocos.</p>
<p>*** Debido a la nueva pandemia, los hospitales a lo ancho del país están llenos de pacientes, muchos de ellos en estado grave. Inclusive, se sabe que muchos niños menores de 10 años han ido a dar a hospitales y algunos de ellos han perdido la vida.</p>
<figure id="attachment_12513306" aria-describedby="caption-attachment-12513306" style="width: 750px" class="wp-caption alignnone"><img class="size-full wp-image-12513306" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2020/06/COVID-MEDICOS.jpg" alt="Hospitales en Texas y Florida cerca de su máxima capacidad" width="750" height="375" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2020/06/COVID-MEDICOS.jpg 750w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2020/06/COVID-MEDICOS-360x180.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" data-pagespeed-url-hash="4064324868" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><figcaption id="caption-attachment-12513306" class="wp-caption-text">Los casos de COVID-19 en La Florida van en aumento .</figcaption></figure>
<p>*** Entre todos los estados golpeados directamente por el Delta Variante, el que tiene el mayor número de personas afectadas directamente es el estado de la Florida, seguido por Arkansas, Mississippi y Louisiana.</p>
<p>*** Hoy abren sus puertas las escuelas y universidades de Florida y el gobernador Ron DiSantis rehúsa ordenar que todos los alumnos y maestros tienen que ponerse mascarillas. El titular del estado sureño rehúsa ordenar que eso se haga y tan solo recomienda que lo hagan, lo cual le ha ganado la ira de muchas familias y de muchos profesores, que sostienen que la cosa es demasiada seria y los contagios pueden producirse fácilmente si todo mundo no lleva puesta la máscara indicada.</p>
<p>*** Los incendios en la parte oeste de Estados Unidos esta incontenibles. El más reciente incendio se llama Dixie y es tan poderos que ha destruido pueblos, aldeas y casas de todo tamaño. Según los historiadores, esta quema Dixie es el peor tercer incendio en tamaño que ha golpeado en toda su historia a California, el estado más grande y poblado la Unión Americana.</p>
<figure id="attachment_12541530" aria-describedby="caption-attachment-12541530" style="width: 750px" class="wp-caption alignnone"><img class="size-full wp-image-12541530" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2020/08/CALIFORNIA-INCENDIOS-1982020.jpg" alt="Evacuaciones en California debido a incendios forestales" width="750" height="375" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2020/08/CALIFORNIA-INCENDIOS-1982020.jpg 750w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2020/08/CALIFORNIA-INCENDIOS-1982020-360x180.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" data-pagespeed-url-hash="2685070404" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><figcaption id="caption-attachment-12541530" class="wp-caption-text">El incendio Dixie ha destruido pueblos y aldeas enteras.</figcaption></figure>
<p>*** Estamos a punto de que arranque la temporada de futbol americano profesional, A ver cómo le va este año al director técnico de los Peces de Miami, Brian Flores, que es hondureño-americano. Ese será su tercer ano dirigiendo a ese equipo.</p>
<p>*** Ya anda rondando la noticia que el equipo Paris-St. Germain, de la Liga de Francia, le ha propuesto un jugoso contrato de tres años de duración a Lionel Messi.</p>
<p>*** Y los Gigantes de San Francisco, de la Liga Nacional, siguen teniendo el mayor número de partidos ganados de las dos Grandes Ligas, de beisbol profesional, la americana y la Nacional.</p>
<figure id="attachment_12732412" aria-describedby="caption-attachment-12732412" style="width: 1000px" class="wp-caption alignnone"><img class="size-full wp-image-12732412" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/messi-chilla-e1628429842528.jpg" alt="" width="1000" height="617" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/messi-chilla-e1628429842528.jpg 1000w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/messi-chilla-e1628429842528-768x474.jpg 768w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/messi-chilla-e1628429842528-750x463.jpg 750w" sizes="(max-width: 1000px) 100vw, 1000px" data-pagespeed-url-hash="2267847591" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><figcaption id="caption-attachment-12732412" class="wp-caption-text">Lionel Messi cries at the start of a press conference at the Camp Nou stadium in Barcelona, Spain, Sunday, Aug. 8, 2021. FC Barcelona had previously announced the negotiations with Lionel Messi had ended and that Messi would be leaving the club. (AP Photo/Joan Monfort)</figcaption></figure>
<p>** Lionel Messi reconfirmó su salida del Barcelona y durante una conferencia de prensa que por cierto fue muy emotiva al punto de llegar a las lágrimas y muchos aplausos, «La Pulga», dijo que había acercamientos con el PSG, pero nada aun concreto.</p>
<p><iframe title="ROMPIÓ EN LLANTO. Lionel Messi se despidió del FC Barcelona con ganas de regresar | La Liga" width="500" height="281" src="https://www.youtube.com/embed/VlHVfcawcwk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                                	                                                                                                <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.latribuna.hn/tag/eeuu/" rel="tag">EEUU</a><a href="https://www.latribuna.hn/tag/messi/" rel="tag">Messi</a></div>
                                                            <div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_relatedposts_inline_zbv1"></div></div>
                            </div>
                            
                        </div>
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_12732475_0_6110c6bed648d   " data-unique="jnews_module_12732475_0_6110c6bed648d">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Recomendadas<strong> Noticias</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 post-12732661 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-mas-reciente category-redes-sociales tag-eeuu tag-migracion">
                <div class="jeg_thumb">
                    
                    <a href="https://www.latribuna.hn/2021/08/08/crisis-migratoria-involucra-a-cuba-haiti-nicaragua-sudamerica-y-africa/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/05/migracion-eeuu-sepracion-familias--350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/05/migracion-eeuu-sepracion-familias--350x250.jpg 350w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/05/migracion-eeuu-sepracion-familias--120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" data-pagespeed-url-hash="2593527745" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.latribuna.hn/2021/08/08/crisis-migratoria-involucra-a-cuba-haiti-nicaragua-sudamerica-y-africa/">Crisis migratoria involucra a Cuba,  Haití, Nicaragua, Sudamérica y África</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.latribuna.hn/2021/08/08/crisis-migratoria-involucra-a-cuba-haiti-nicaragua-sudamerica-y-africa/"><i class="fa fa-clock-o"></i> 8 agosto, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-12732607 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-redes-sociales tag-barcelona tag-messi">
                <div class="jeg_thumb">
                    
                    <a href="https://www.latribuna.hn/2021/08/08/lluvia-de-homenajes-a-messi-tras-su-despedida-del-barca/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/messi-copas-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/messi-copas-350x250.jpg 350w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/messi-copas-120x86.jpg 120w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/messi-copas-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" data-pagespeed-url-hash="1280170535" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.latribuna.hn/2021/08/08/lluvia-de-homenajes-a-messi-tras-su-despedida-del-barca/">Lluvia de homenajes a Messi tras su despedida del Barça</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.latribuna.hn/2021/08/08/lluvia-de-homenajes-a-messi-tras-su-despedida-del-barca/"><i class="fa fa-clock-o"></i> 8 agosto, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-12732564 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-redes-sociales tag-barcelona tag-juventus tag-messi">
                <div class="jeg_thumb">
                    
                    <a href="https://www.latribuna.hn/2021/08/08/barca-vence-al-juventus-en-un-gamper-marcado-por-la-ausencia-de-messi/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/barcelona-gamber-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/barcelona-gamber-350x250.jpg 350w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/barcelona-gamber-120x86.jpg 120w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/barcelona-gamber-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" data-pagespeed-url-hash="3391249775" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.latribuna.hn/2021/08/08/barca-vence-al-juventus-en-un-gamper-marcado-por-la-ausencia-de-messi/">Barça vence al Juventus en un Gamper marcado por la ausencia de Messi</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.latribuna.hn/2021/08/08/barca-vence-al-juventus-en-un-gamper-marcado-por-la-ausencia-de-messi/"><i class="fa fa-clock-o"></i> 8 agosto, 2021</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_12732475_0_6110c6bed648d={"header_icon":"","first_title":"Recomendadas","second_title":" Noticias","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":12732475,"include_category":"","exclude_category":"","include_author":"","include_tag":"86,200","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">
<div id="disqus_thread"></div>
</div>                    </div>
                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_social_counter" id="jnews_social_counter-2"><ul class="jeg_socialcounter col4 light">
                <li class="jeg_facebook">
                <a href="https://www.facebook.com/latribunahonduras" target="_blank"><i class="fa fa-facebook"></i>
                    <span>22.5k</span>
                    <small>Fans</small>
                </a>
            </li><li class="jeg_twitter">
                <a href="https://twitter.com/latribunahn" target="_blank"><i class="fa fa-twitter"></i>
                    <span>279.8k</span>
                    <small>Seguidores</small>
                </a>
            </li><li class="jeg_instagram">
                <a href="https://www.instagram.com/latribunahn/" target="_blank"><i class="fa fa-instagram"></i>
                    <span>36.5k</span>
                    <small>Seguidores</small>
                </a>
            </li><li class="jeg_rss">
                <a href="https://www.latribuna.hn/feed" target="_blank"><i class="fa fa-rss"></i>
                    <span>325k</span>
                    <small>Suscriptores</small>
                </a>
            </li>
            </ul></div><div class="widget_text widget widget_custom_html" id="custom_html-7"><div class="textwidget custom-html-widget"><center><a href="https://www.latribuna.hn/seccion/vacunacion/"><img src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/05/boton-vacunacion-honduras-2021-LT-2.png" alt="La Tribuna Whatsapp" width="300" height="100" style="margin-bottom:5px" data-pagespeed-url-hash="1283610033" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a>
<a href="#"><img src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/05/boton-calendario-vacunacion-honduras-2021-LT-2.png" alt="La Tribuna Vacunación" width="300" height="100" style="margin-bottom:5px" data-pagespeed-url-hash="2212169364" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-8"><div class="textwidget custom-html-widget"><!-- Tag ID: latribuna_300x250_300x600_160x600_RightRail_1 -->
<div align="center" id="latribuna_300x250_300x600_160x600_RightRail_1">
<script data-cfasync="false" type="text/javascript">freestar.config.enabled_slots.push({placementName:"latribuna_300x250_300x600_160x600_RightRail_1",slotId:"latribuna_300x250_300x600_160x600_RightRail_1"});</script>
</div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-5"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_12732475_1_6110c6bf1c0f0  normal " data-unique="jnews_module_12732475_1_6110c6bf1c0f0">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>PORTADAS</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm post-12732689 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-redes-sociales category-videos tag-danli tag-lluvias tag-vacunaton">
                <div class="jeg_thumb">
                    
                    <a href="https://www.latribuna.hn/2021/08/08/momento-en-que-vendaval-acabo-con-el-vacunaton-en-danli-video/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/danli-vendaval-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/danli-vendaval-120x86.jpg 120w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/danli-vendaval-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" data-pagespeed-url-hash="1245597087" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.latribuna.hn/2021/08/08/momento-en-que-vendaval-acabo-con-el-vacunaton-en-danli-video/">Momento en que vendaval acabó con el Vacunatón en Danlí (Video)</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.latribuna.hn/2021/08/08/momento-en-que-vendaval-acabo-con-el-vacunaton-en-danli-video/"><i class="fa fa-clock-o"></i> 8 agosto, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-12732708 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-redes-sociales tag-covid-19 tag-israel tag-vacuna">
                <div class="jeg_thumb">
                    
                    <a href="https://www.latribuna.hn/2021/08/08/israelies-reciben-tercera-vacuna/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/RAT-ISRAEL-VACUNA-080821-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Una gran cantidad de israelíes recibieron una tercera dosis de la vacuna contra el coronavirus, ante la amenaza de la variante delta.

 (LASSERFOTO AP)" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/RAT-ISRAEL-VACUNA-080821-120x86.jpg 120w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/RAT-ISRAEL-VACUNA-080821-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" data-pagespeed-url-hash="615656788" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.latribuna.hn/2021/08/08/israelies-reciben-tercera-vacuna/">Israelíes reciben tercera vacuna</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.latribuna.hn/2021/08/08/israelies-reciben-tercera-vacuna/"><i class="fa fa-clock-o"></i> 8 agosto, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-12732658 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-redes-sociales tag-capturas tag-migracion tag-trafico-de-personas">
                <div class="jeg_thumb">
                    
                    <a href="https://www.latribuna.hn/2021/08/08/mas-de-160-detenidos-por-trafico-y-trata-de-personas/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/coyote_1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Debajo del puente Anzalduas permanecen cientos de migrantes, a la intemperie." srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/coyote_1-120x86.jpg 120w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/coyote_1-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" data-pagespeed-url-hash="344946506" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.latribuna.hn/2021/08/08/mas-de-160-detenidos-por-trafico-y-trata-de-personas/">Más de 160 detenidos por tráfico y trata de personas</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.latribuna.hn/2021/08/08/mas-de-160-detenidos-por-trafico-y-trata-de-personas/"><i class="fa fa-clock-o"></i> 8 agosto, 2021</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                <style scoped>.jnews_module_12732475_1_6110c6bf1c0f0 .jeg_block_heading_5 .jeg_block_title span,.jnews_module_12732475_1_6110c6bf1c0f0 .jeg_block_heading_5 .jeg_block_title i{color:#d00}.jnews_module_12732475_1_6110c6bf1c0f0 .jeg_block_heading_5:before{border-color:#5b5b5b}</style>
                <script>var jnews_module_12732475_1_6110c6bf1c0f0={"header_icon":"","first_title":"PORTADAS","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"#dd0000","header_line_color":"#5b5b5b","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"188","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-12"><div class='jeg_ad jeg_ad_module jnews_module_12732475_2_6110c6bf1eeef   '><div class='ads-wrapper'><div class=''><!-- Tag ID: latribuna_300x250_300x600_160x600_RightRail_2 -->
<div align="center" id="latribuna_300x250_300x600_160x600_RightRail_2">
<script data-cfasync="false" type="text/javascript">freestar.config.enabled_slots.push({placementName:"latribuna_300x250_300x600_160x600_RightRail_2",slotId:"latribuna_300x250_300x600_160x600_RightRail_2"});</script>
</div></div></div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-4"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_12732475_3_6110c6bf1ef45  normal " data-unique="jnews_module_12732475_3_6110c6bf1ef45">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>VIDEOS</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm post-12732689 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-redes-sociales category-videos tag-danli tag-lluvias tag-vacunaton">
                <div class="jeg_thumb">
                    
                    <a href="https://www.latribuna.hn/2021/08/08/momento-en-que-vendaval-acabo-con-el-vacunaton-en-danli-video/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/danli-vendaval-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/danli-vendaval-120x86.jpg 120w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/danli-vendaval-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" data-pagespeed-url-hash="1245597087" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.latribuna.hn/2021/08/08/momento-en-que-vendaval-acabo-con-el-vacunaton-en-danli-video/">Momento en que vendaval acabó con el Vacunatón en Danlí (Video)</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.latribuna.hn/2021/08/08/momento-en-que-vendaval-acabo-con-el-vacunaton-en-danli-video/"><i class="fa fa-clock-o"></i> 8 agosto, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-12732447 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-redes-sociales category-videos tag-comayagua tag-coronavirus">
                <div class="jeg_thumb">
                    
                    <a href="https://www.latribuna.hn/2021/08/08/mas-de-300-personas-disfrutan-de-coronafiesta-en-comayagua-video/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/fiesta-comayagua-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/fiesta-comayagua-120x86.jpg 120w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/fiesta-comayagua-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" data-pagespeed-url-hash="2246825907" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.latribuna.hn/2021/08/08/mas-de-300-personas-disfrutan-de-coronafiesta-en-comayagua-video/">Más de 300 personas disfrutan de «Coronafiesta» en Comayagua (Video)</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.latribuna.hn/2021/08/08/mas-de-300-personas-disfrutan-de-coronafiesta-en-comayagua-video/"><i class="fa fa-clock-o"></i> 8 agosto, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-12731870 post type-post status-publish format-video has-post-thumbnail hentry category-nacionales category-redes-sociales category-videos post_format-post-format-video">
                <div class="jeg_thumb">
                    
                    <a href="https://www.latribuna.hn/2021/08/07/doctor-sandor-romero-lo-mas-triste-es-ver-morir-a-los-pacientes-de-covid-19-solos-video/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/DOCTOR-SANDOR-ROMERO-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="El doctor Sandor Francisco Romero Rivera ya estuvo contagiado con COVID-19, pero aun así, su vocación por salvar vidas le hace olvidar los riesgos." srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/DOCTOR-SANDOR-ROMERO-1-120x86.jpg 120w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/DOCTOR-SANDOR-ROMERO-1-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" data-pagespeed-url-hash="1187507841" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.latribuna.hn/2021/08/07/doctor-sandor-romero-lo-mas-triste-es-ver-morir-a-los-pacientes-de-covid-19-solos-video/">Doctor Sandor Romero: “Lo más triste es ver  morir a los pacientes  de COVID-19 solos” (Video)</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.latribuna.hn/2021/08/07/doctor-sandor-romero-lo-mas-triste-es-ver-morir-a-los-pacientes-de-covid-19-solos-video/"><i class="fa fa-clock-o"></i> 7 agosto, 2021</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                <style scoped>.jnews_module_12732475_3_6110c6bf1ef45 .jeg_block_heading_5 .jeg_block_title span,.jnews_module_12732475_3_6110c6bf1ef45 .jeg_block_heading_5 .jeg_block_title i{color:#d33}.jnews_module_12732475_3_6110c6bf1ef45 .jeg_block_heading_5:before{border-color:#000}</style>
                <script>var jnews_module_12732475_3_6110c6bf1ef45={"header_icon":"","first_title":"VIDEOS","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"#dd3333","header_line_color":"#000000","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"44","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-7"><div class='jeg_ad jeg_ad_module jnews_module_12732475_4_6110c6bf21422   '><div class='ads-wrapper'><div class=''><!-- Tag ID: latribuna_300x250_300x600_160x600_RightRail_3 -->
<div align="center" id="latribuna_300x250_300x600_160x600_RightRail_3">
<script data-cfasync="false" type="text/javascript">freestar.config.enabled_slots.push({placementName:"latribuna_300x250_300x600_160x600_RightRail_3",slotId:"latribuna_300x250_300x600_160x600_RightRail_3"});</script>
</div></div></div></div></div></div>            </div>
                <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>
    </div>
</div>                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-12732475 single-format-standard jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.3 vc_responsive elementor-default"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li id="menu-item-12280964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280964"><a href="https://www.latribuna.hn/seccion/honduras/">Honduras</a></li>
<li id="menu-item-12280965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280965"><a href="https://www.latribuna.hn/seccion/sociales/">Sociales</a></li>
<li id="menu-item-12280966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280966"><a href="https://www.latribuna.hn/seccion/columnas/">Columnas</a></li>
<li id="menu-item-12382796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12382796"><a href="https://www.latribuna.hn/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-12352738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12352738"><a href="https://www.latribuna.hn/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-12379706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12379706"><a href="https://www.latribuna.hn/politica-de-cookies/">Politica de Cookies</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                <strong> Teléfono: +504 2234-3006 </strong>                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2019 La Tribuna - Una voluntad al servicio de la patria. Honduras Centro América. </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="jeg_social_icon_block socials_widget nobg">
                                <a href="https://www.facebook.com/latribunahonduras/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/latribunahn" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/latribunahn/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCLgt9e_tCdMJM2vwXB_DvaQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>                            </div>
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.latribuna.hn/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar Noticias" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12595922"><a href="https://www.latribuna.hn">I</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12280842"><a href="https://www.latribuna.hn/seccion/honduras/">Honduras</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12686144"><a href="https://www.latribuna.hn/seccion/vacunacion/">Vacunación Honduras</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12654553"><a href="https://www.latribuna.hn/elecciones-primarias/">Elecciones Primarias 2021</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280844"><a href="https://www.latribuna.hn/seccion/honduras/buenas-noticias/">Buenas Noticias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280186"><a href="https://www.latribuna.hn/seccion/honduras/departamentales/">Departamentales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279840"><a href="https://www.latribuna.hn/seccion/honduras/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279845"><a href="https://www.latribuna.hn/seccion/honduras/politicas/">Políticas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280188"><a href="https://www.latribuna.hn/seccion/honduras/san-pedro-sula/">San Pedro Sula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280189"><a href="https://www.latribuna.hn/seccion/honduras/sos-capitalino/">SOS Capitalino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279846"><a href="https://www.latribuna.hn/seccion/honduras/sucesos/">Sucesos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12732410"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12490983"><a href="https://www.latribuna.hn/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12502854"><a href="https://www.latribuna.hn/coronavirus-en-cifras/">Coronavirus En Cifras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280181"><a href="https://www.latribuna.hn/seccion/de-todo-un-poco/">De Todo Un Poco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279841"><a href="https://www.latribuna.hn/seccion/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280824"><a href="https://www.diariomas.hn">Más Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279844"><a href="https://www.latribuna.hn/seccion/economicas/">Económicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279842"><a href="https://www.latribuna.hn/seccion/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280182"><a href="https://www.latribuna.hn/seccion/lo-mas-visto/">Lo Más Visto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12658872"><a href="https://www.latribuna.hn/seccion/lo-mas-reciente/">Lo Más Reciente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280184"><a href="https://www.latribuna.hn/seccion/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282822"><a href="https://www.latribuna.hn/seccion/centro-america-caribe/">Centro America &#038; Caribe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12280862"><a href="https://www.latribuna.hn/seccion/sociales/">Sociales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280191"><a href="https://www.latribuna.hn/seccion/sociales/amor-pareja/">Amor y Pareja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280863"><a href="https://www.latribuna.hn/seccion/sociales/extra/">Extra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280192"><a href="https://www.latribuna.hn/seccion/sociales/farandula/">Farándula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279843"><a href="https://www.latribuna.hn/seccion/sociales/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280193"><a href="https://www.latribuna.hn/seccion/sociales/vivela/">Vivela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12280194"><a href="#">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282816"><a href="https://www.latribuna.hn/seccion/columnas/cafeteando/">Cafeteando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280195"><a href="https://www.latribuna.hn/seccion/columnas/desde-usa/">Desde U.S.A.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282817"><a href="https://www.latribuna.hn/seccion/columnas/el-cambio-climatico/">El Cambio Climático</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282818"><a href="https://www.latribuna.hn/seccion/columnas/el-dossier-de-atenea/">EL DOSSIER DE ATENEA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282819"><a href="https://www.latribuna.hn/seccion/columnas/enfoques/">Enfoques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282820"><a href="https://www.latribuna.hn/seccion/lavozdelaacademia/">La Voz de la Academia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280196"><a href="https://www.latribuna.hn/seccion/pildoritas/">Pildoritas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12302756"><a href="https://www.latribuna.hn/seccion/pecadillos-idiomaticos/">Pecadillos Idiomáticos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12290094"><a href="https://www.latribuna.hn/seccion/opiniones/">Opiniones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12285248"><a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/">Caricaturas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12285249"><a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/actualidad/">Actualidad</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12285250"><a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/humor-sabatino/">Humor Sabatino</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280302"><a href="https://www.latribuna.hn/seccion/opiniones/columnistas/">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280303"><a href="https://www.latribuna.hn/seccion/opiniones/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280304"><a href="https://www.latribuna.hn/seccion/opiniones/tribuna-del-pueblo/">Tribuna del Pueblo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12280305"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280306"><a href="https://www.latribuna.hn/seccion/anales-historicos/">Anales Históricos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280307"><a href="https://www.latribuna.hn/seccion/cine/">Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280308"><a href="https://www.latribuna.hn/seccion/dejando-huellas/">Huellas&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280309"><a href="https://www.latribuna.hn/seccion/dia-7/">Día 7</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280310"><a href="https://www.latribuna.hn/seccion/dominicales/">Dominicales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12396562"><a href="https://www.latribuna.hn/seccion/done-un-aula/">Done Un Aula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280311"><a href="https://www.latribuna.hn/seccion/especiales-lt/">Especiales LT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282813"><a href="https://www.latribuna.hn/seccion/la-cobra-pregunta/">La Cobra Pregunta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280312"><a href="https://www.latribuna.hn/seccion/la-tribuna-agropecuaria/">La Tribuna Agropecuaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280313"><a href="https://www.latribuna.hn/seccion/la-tribuna-cultural/">La Tribuna Cultural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282814"><a href="https://www.latribuna.hn/seccion/nuestro-orgullo/">Nuestro Orgullo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282815"><a href="https://www.latribuna.hn/seccion/reportajes/">Reportajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12290092"><a href="https://www.latribuna.hn/seccion/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280314"><a href="https://www.latribuna.hn/seccion/teguz-del-recuerdo/">«Teguz» del Recuerdo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12303788"><a href="https://www.latribuna.hn/seccion/tribunito/">Tribunito</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12280977"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280981"><a href="https://www.elpais.hn">El País</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12297025"><a href="https://www.latribuna.hn/la-tribuna-app/">La Tribuna Apps</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12509307"><a target="_blank" rel="noopener noreferrer" href="https://digital.latribuna.hn">La Tribuna Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280979"><a href="https://www.latribuna.hn/version-impresa-gratis/">La Tribuna PDF Gratis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12387384"><a href="https://www.latribuna.hn/la-tribuna-newsletter/">La Tribuna Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12488040"><a href="https://www.youtube.com/channel/UCLgt9e_tCdMJM2vwXB_DvaQ">La Tribuna Youtube</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280980"><a href="https://ltv.hn">LTV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12488055"><a href="https://www.latribuna.hn/seccion/promociones/">Promociones</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12450040"><a href="https://www.latribuna.hn/servicio-al-cliente/">Servicio al Cliente</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12489495"><a href="https://www.latribuna.hn/2020/05/08/llego-el-tribuchat-88742862/">TribuChat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279847"><a href="https://www.latribuna.hn/seccion/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12302753"><a href="https://www.latribuna.hn/seccion/version-impresa/">Versión Impresa</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/latribunahonduras/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/latribunahn" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/latribunahn/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCLgt9e_tCdMJM2vwXB_DvaQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2019 La Tribuna - Una voluntad al servicio de la patria. Honduras Centro América.</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla=["view_counter"]</script><div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.latribuna.hn%2F2021%2F08%2F09%2Fhechos-reales%2F" data-image-url="" data-title="HECHOS+REALES"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.latribuna.hn%2F2021%2F08%2F09%2Fhechos-reales%2F" data-image-url="" data-title="HECHOS+REALES+via+%40latribunahn"><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript'>//<![CDATA[
var countVars={"disqusShortname":"diariolatribunahn"};
//]]></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>//<![CDATA[
var embedVars={"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"12732475 https:\/\/www.latribuna.hn\/?p=12732475","disqusShortname":"diariolatribunahn","disqusTitle":"HECHOS REALES","disqusUrl":"https:\/\/www.latribuna.hn\/2021\/08\/09\/hechos-reales\/","postId":"12732475"};
//]]></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>var mejsL10n={"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/mediaelement/mediaelement-and-player.min.js.pagespeed.jm.ZuSYdO1vPY.js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>//<![CDATA[
var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
!function(e,n){e.wp=e.wp||{},e.wp.mediaelement=new function(){var e={};return{initialize:function(){"undefined"!=typeof _wpmejsSettings&&(e=n.extend(!0,{},_wpmejsSettings)),e.classPrefix="mejs-",e.success=e.success||function(e){var n,t;e.rendererName&&-1!==e.rendererName.indexOf("flash")&&(n=e.attributes.autoplay&&"false"!==e.attributes.autoplay,t=e.attributes.loop&&"false"!==e.attributes.loop,n&&e.addEventListener("canplay",function(){e.play()},!1),t&&e.addEventListener("ended",function(){e.play()},!1))},e.customError=function(e,n){if(-1!==e.rendererName.indexOf("flash")||-1!==e.rendererName.indexOf("flv"))return'<a href="'+n.src+'">'+mejsL10n.strings["mejs.download-file"]+"</a>"},n(".wp-audio-shortcode, .wp-video-shortcode").not(".mejs-container").filter(function(){return!n(this).parent().hasClass("mejs-mediaelement")}).mediaelementplayer(e)}}},n(e.wp.mediaelement.initialize)}(window,jQuery);
//]]></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/imagesloaded.min.js.pagespeed.jm.5VvJpdRPsz.js'></script>
<script type='text/javascript'>//<![CDATA[
var jnewsoption={"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"","postid":"12732475","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"bottom_left","rtl":"0","gif":""};
//]]></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/dist/frontend.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript'>//<![CDATA[
var jnews_select_share={"is_customize_preview":""};
//]]></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script>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</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-512579672e1609e9"></script>
</body>
</html>
