<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<title>Biden y López Obrador se reunirán virtualmente el próximo viernes &#8211; Diario La Tribuna</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="Biden y López Obrador se reunirán virtualmente el próximo viernes">
<meta property="og:site_name" content="Diario La Tribuna">
<meta property="og:description" content="Washington, 26 abr (EFE).- El presidente estadounidense, Joe Biden, y su homólogo mexicano, Andrés Manuel López Obrador, sostendrán un encuentro">
<meta property="og:url" content="https://www.latribuna.hn/2022/04/26/biden-y-lopez-obrador-se-reuniran-virtualmente-el-proximo-viernes/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/diden-123.jpg">
<meta property="og:image:height" content="375">
<meta property="og:image:width" content="750">
<meta property="article:published_time" content="2022-04-26T14:59:16+00:00">
<meta property="article:modified_time" content="2022-04-26T14:59:34+00:00">
<meta property="article:section" content="Internacionales">
<meta property="article:tag" content="Joe Biden">
<meta property="article:tag" content="México">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Biden y López Obrador se reunirán virtualmente el próximo viernes">
<meta name="twitter:description" content="Washington, 26 abr (EFE).- El presidente estadounidense, Joe Biden, y su homólogo mexicano, Andrés Manuel López Obrador, sostendrán un encuentro">
<meta name="twitter:url" content="https://www.latribuna.hn/2022/04/26/biden-y-lopez-obrador-se-reuniran-virtualmente-el-proximo-viernes/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/diden-123.jpg">
<meta name="twitter:image:width" content="750">
<meta name="twitter:image:height" content="375">
<meta property="fb:app_id" content="2429054813991963">			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script><link rel='stylesheet' id='wp-block-library-css'  href='https://www.latribuna.hn/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.latribuna.hn/wp-content/themes/jnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.latribuna.hn/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.latribuna.hn/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.latribuna.hn/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.latribuna.hn/wp-content/plugins/elementor/assets/css/frontend.min.css' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://www.latribuna.hn/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.latribuna.hn/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.latribuna.hn/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.latribuna.hn/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.latribuna.hn/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.latribuna.hn/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-12434260-css'  href='https://www.latribuna.hn/wp-content/uploads/elementor/css/post-12434260.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.latribuna.hn/wp-content/plugins/elementor-pro/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.latribuna.hn/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.latribuna.hn/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.latribuna.hn/wp-content/uploads/elementor/css/global.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-12743555-css'  href='https://www.latribuna.hn/wp-content/uploads/elementor/css/post-12743555.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.latribuna.hn/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://www.latribuna.hn/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://www.latribuna.hn/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://www.latribuna.hn/wp-content/themes/jnews/assets/css/okayNav.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.latribuna.hn/wp-content/themes/jnews/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.latribuna.hn/wp-content/themes/jnews/assets/css/chosen/chosen.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://www.latribuna.hn/wp-content/themes/jnews/assets/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css'  href='https://www.latribuna.hn/wp-content/themes/jnews/assets/css/pages.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css'  href='https://www.latribuna.hn/wp-content/themes/jnews/assets/css/single.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://www.latribuna.hn/wp-content/themes/jnews/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.latribuna.hn/wp-content/themes/jnews/assets/css/pb-temp.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://www.latribuna.hn/wp-content/themes/jnews/assets/css/elementor-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.latribuna.hn/wp-content/themes/jnews-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.latribuna.hn/wp-content/themes/jnews/assets/css/darkmode.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.latribuna.hn/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.latribuna.hn/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.latribuna.hn/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js' id='font-awesome-4-shim-js'></script>
<link rel="canonical" href="https://www.latribuna.hn/2022/04/26/biden-y-lopez-obrador-se-reuniran-virtualmente-el-proximo-viernes/" />
<!-- LT Head -->
<meta http-equiv="refresh" content="600" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta property="og:image" content="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/diden-123.jpg">
<meta name="twitter:site" content="@latribunahn">
<meta property="twitter:image" content="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/diden-123.jpg" />
<meta name="google-site-verification" content="SzSVQlzkUX8oyrW120Gv58CXHM_ShaApOi3oVwtd5ek" />
<!-- Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4804470-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-4804470-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-3JW0DM0F3Q"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-3JW0DM0F3Q');
</script>
<!-- Fin Google Analytics -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1417780911659784');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1417780911659784&ev=PageView&noscript=1"
/></noscript>

<!-- End Facebook Pixel Code -->

<!-- Freestar Code -->
<link rel="stylesheet" href="https://a.pub.network/core/pubfig/cls.css">
<script data-cfasync="false" type="text/javascript">
  var freestar = freestar || {};
  freestar.queue = freestar.queue || [];
  freestar.config = freestar.config || {};
  freestar.config.enabled_slots = [];
  freestar.initCallback = function () { (freestar.config.enabled_slots.length === 0) ? freestar.initCallbackCalled = false : freestar.newAdSlots(freestar.config.enabled_slots) }
</script>
<script src="https://a.pub.network/latribuna-hn/pubfig.min.js" async></script>

<script>!function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
<script>!function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>

<!-- End Freestar Code -->

<!-- mailchimp -->
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/c9d72cc42eb6b86dfb398073f/7e4c89b7909fab985d48bbac9.js");</script>
<!-- End mailchimp -->

<!-- FIN LT Head -->

          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.latribuna.hn");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2d6151cd-3417-4550-9446-e16b15b08223';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Diario La Tribuna Honduras";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.latribuna.hn/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.01ea4289-b460-45e4-8d90-838752554827";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Te gustaría recibir notificaciones de las últimas noticias?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "¿Te gustaría recibir notificaciones de las últimas noticias?";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "¿Te gustaría recibir notificaciones de las últimas noticias?";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "¿Te gustaría recibir notificaciones de las últimas noticias?";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "¿Te gustaría recibir notificaciones de las últimas noticias?";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "¿Te gustaría recibir notificaciones de las últimas noticias?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Aceptar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, Gracias";
oneSignal_options['promptOptions']['siteName'] = "https://www.latribuna.hn";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.latribuna.hn/2022/04/26/biden-y-lopez-obrador-se-reuniran-virtualmente-el-proximo-viernes/amp/"><link rel="icon" href="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/09/cropped-iconoapp-LT-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/09/cropped-iconoapp-LT-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/09/cropped-iconoapp-LT-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/09/cropped-iconoapp-LT-512x512-1-270x270.png" />
<script>


</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-12853775 single-format-standard wp-embed-responsive jeg_toggle_dark jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive elementor-default elementor-kit-12434260">

		<div data-elementor-type="header" data-elementor-id="12743555" class="elementor elementor-12743555 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-fecee7d elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fecee7d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky_offset_tablet&quot;:0,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-03d2048" data-id="03d2048" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e2a8763 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="e2a8763" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-9a6abaf elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9a6abaf" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-d609175 elementor-hidden-mobile elementor-hidden-tablet" data-id="d609175" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-ba8d96e elementor-hidden-mobile" data-id="ba8d96e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b08156e elementor-hidden-mobile elementor-widget elementor-widget-heading" data-id="b08156e" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.latribuna.hn/seccion/lo-mas-visto/">Popular</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-88c393d elementor-hidden-mobile" data-id="88c393d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ab30be8 elementor-hidden-mobile elementor-widget elementor-widget-heading" data-id="ab30be8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.latribuna.hn/seccion/lo-mas-reciente/">Reciente</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-fa9fb36" data-id="fa9fb36" data-element_type="column" data-settings="{&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_devices&quot;:[&quot;desktop&quot;]}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-78cca43 elementor-widget elementor-widget-image" data-id="78cca43" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_scale_effect&quot;:&quot;yes&quot;,&quot;motion_fx_scale_direction&quot;:&quot;in-out&quot;,&quot;motion_fx_scale_speed&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:7,&quot;sizes&quot;:[]},&quot;motion_fx_scale_range&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:{&quot;start&quot;:0,&quot;end&quot;:69}},&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.latribuna.hn">
							<img width="400" height="81" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/09/Logo-LT-2021.png" class="attachment-large size-large" alt="" loading="lazy" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-0d38b34 elementor-hidden-mobile" data-id="0d38b34" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-49c26f5 elementor-widget elementor-widget-heading" data-id="49c26f5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.latribuna.hn/suscripciones-lt/" rel="nofollow">Suscripciones</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-84c64d4 elementor-hidden-mobile" data-id="84c64d4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c8fc8d4 elementor-widget elementor-widget-heading" data-id="c8fc8d4" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.latribuna.hn/estudio-lt/" rel="nofollow">Estudio LT</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-279b62d elementor-hidden-mobile" data-id="279b62d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d7dd9ed elementor-view-default elementor-widget elementor-widget-icon" data-id="d7dd9ed" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="https://www.latribuna.hn/buscador/">
			<i aria-hidden="true" class="fas fa-search"></i>			</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-b29e0a8 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="b29e0a8" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ecaf5fa elementor-hidden-mobile elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="ecaf5fa" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-ecaf5fa" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12790759"><a href="https://www.latribuna.hn/" class="elementor-item">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12755531"><a href="#" class="elementor-item elementor-item-anchor">Honduras</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755534"><a href="https://www.latribuna.hn/seccion/vacunacion/" class="elementor-sub-item">Vacunación En Honduras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755535"><a href="https://www.latribuna.hn/seccion/honduras/buenas-noticias/" class="elementor-sub-item">Buenas Noticias</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12766287"><a href="https://www.latribuna.hn/elecciones-honduras/" class="elementor-sub-item">Elecciones Honduras 2021</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755536"><a href="https://www.latribuna.hn/seccion/honduras/departamentales/" class="elementor-sub-item">Departamentales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755537"><a href="https://www.latribuna.hn/seccion/honduras/nacionales/" class="elementor-sub-item">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755538"><a href="https://www.latribuna.hn/seccion/honduras/politicas/" class="elementor-sub-item">Políticas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755539"><a href="https://www.latribuna.hn/seccion/honduras/san-pedro-sula/" class="elementor-sub-item">San Pedro Sula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755540"><a href="https://www.latribuna.hn/seccion/honduras/sos-capitalino/" class="elementor-sub-item">SOS Capitalino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755541"><a href="https://www.latribuna.hn/seccion/honduras/sucesos/" class="elementor-sub-item">Sucesos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12755542"><a href="#" class="elementor-item elementor-item-anchor">Noticias</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12808462"><a href="https://www.latribuna.hn/seccion/portada/" class="elementor-sub-item">Portada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755544"><a href="https://www.latribuna.hn/seccion/coronavirus-un-vistazo/" class="elementor-sub-item">Coronavirus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12755546"><a href="https://www.latribuna.hn/coronavirus-en-cifras/" class="elementor-sub-item">Coronavirus En Cifras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755547"><a href="https://www.latribuna.hn/seccion/de-todo-un-poco/" class="elementor-sub-item">De Todo Un Poco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755549"><a href="https://www.latribuna.hn/seccion/deportes/" class="elementor-sub-item">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755550"><a href="https://www.latribuna.hn/seccion/economicas/" class="elementor-sub-item">Económicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12755551"><a href="https://www.latribuna.hn/seccion/internacionales/" class="elementor-sub-item">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755552"><a href="https://www.latribuna.hn/seccion/lo-mas-visto/" class="elementor-sub-item">Lo Más Visto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755553"><a href="https://www.latribuna.hn/seccion/lo-mas-reciente/" class="elementor-sub-item">Lo Más Reciente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755554"><a href="https://www.latribuna.hn/seccion/tecnologia/" class="elementor-sub-item">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755555"><a href="https://www.latribuna.hn/seccion/centro-america-caribe/" class="elementor-sub-item">Centro America &amp; Caribe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12755556"><a href="#" class="elementor-item elementor-item-anchor">Sociales</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755560"><a href="https://www.latribuna.hn/seccion/sociales/sociedad/" class="elementor-sub-item">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755559"><a href="https://www.latribuna.hn/seccion/sociales/farandula/" class="elementor-sub-item">Farándula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755558"><a href="https://www.latribuna.hn/seccion/sociales/extra/" class="elementor-sub-item">Extra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755561"><a href="https://www.latribuna.hn/seccion/sociales/vivela/" class="elementor-sub-item">Vivela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755557"><a href="https://www.latribuna.hn/seccion/sociales/amor-pareja/" class="elementor-sub-item">Amor y Pareja</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12755562"><a href="#" class="elementor-item elementor-item-anchor">Columnas</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755569"><a href="https://www.latribuna.hn/seccion/pildoritas/" class="elementor-sub-item">Pildoritas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755563"><a href="https://www.latribuna.hn/seccion/columnas/cafeteando/" class="elementor-sub-item">Cafeteando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755564"><a href="https://www.latribuna.hn/seccion/columnas/desde-usa/" class="elementor-sub-item">Desde U.S.A.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755566"><a href="https://www.latribuna.hn/seccion/columnas/el-dossier-de-atenea/" class="elementor-sub-item">EL DOSSIER DE ATENEA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755567"><a href="https://www.latribuna.hn/seccion/columnas/enfoques/" class="elementor-sub-item">Enfoques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755568"><a href="https://www.latribuna.hn/seccion/lavozdelaacademia/" class="elementor-sub-item">La Voz de la Academia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755570"><a href="https://www.latribuna.hn/seccion/pecadillos-idiomaticos/" class="elementor-sub-item">Pecadillos Idiomáticos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12755571"><a href="#" class="elementor-item elementor-item-anchor">Opiniones</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755574"><a href="https://www.latribuna.hn/seccion/opiniones/editorial/" class="elementor-sub-item">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755573"><a href="https://www.latribuna.hn/seccion/opiniones/columnistas/" class="elementor-sub-item">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755572"><a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/" class="elementor-sub-item">Caricaturas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755575"><a href="https://www.latribuna.hn/seccion/opiniones/tribuna-del-pueblo/" class="elementor-sub-item">Tribuna del Pueblo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12755671"><a href="#" class="elementor-item elementor-item-anchor">Secciones</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755675"><a href="https://www.latribuna.hn/seccion/dia-7/" class="elementor-sub-item">Día 7</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755680"><a href="https://www.latribuna.hn/seccion/la-tribuna-agropecuaria/" class="elementor-sub-item">La Tribuna Agropecuaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755674"><a href="https://www.latribuna.hn/seccion/dejando-huellas/" class="elementor-sub-item">Huellas&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755672"><a href="https://www.latribuna.hn/seccion/anales-historicos/" class="elementor-sub-item">Anales Históricos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755673"><a href="https://www.latribuna.hn/seccion/cine/" class="elementor-sub-item">Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755676"><a href="https://www.latribuna.hn/seccion/dominicales/" class="elementor-sub-item">Dominicales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12766386"><a href="https://www.latribuna.hn/seccion/la-tribuna-cultural/" class="elementor-sub-item">La Tribuna Cultural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755684"><a href="https://www.latribuna.hn/seccion/teguz-del-recuerdo/" class="elementor-sub-item">&#8220;Teguz&#8221; del Recuerdo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755685"><a href="https://www.latribuna.hn/seccion/tribunito/" class="elementor-sub-item">Tribunito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755677"><a href="https://www.latribuna.hn/seccion/done-un-aula/" class="elementor-sub-item">Done Un Aula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755678"><a href="https://www.latribuna.hn/seccion/especiales-lt/" class="elementor-sub-item">Especiales LT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755682"><a href="https://www.latribuna.hn/seccion/reportajes/" class="elementor-sub-item">Reportajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755683"><a href="https://www.latribuna.hn/seccion/turismo/" class="elementor-sub-item">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755681"><a href="https://www.latribuna.hn/seccion/nuestro-orgullo/" class="elementor-sub-item">Nuestro Orgullo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12755686"><a href="#" class="elementor-item elementor-item-anchor">Servicios</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12764005"><a href="https://www.latribuna.hn/estudio-lt/" class="elementor-sub-item">Estudio LT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12755690"><a href="https://www.latribuna.hn/la-tribuna-app/" class="elementor-sub-item">La Tribuna App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12755692"><a href="https://www.latribuna.hn/version-impresa-gratis/" class="elementor-sub-item">La Tribuna PDF Gratis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12755693"><a href="https://www.latribuna.hn/suscripciones-lt/" class="elementor-sub-item">Suscripciones LT</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12755697"><a href="https://www.youtube.com/channel/UCLgt9e_tCdMJM2vwXB_DvaQ" class="elementor-sub-item">La Tribuna Youtube</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12755698"><a href="https://www.ltv.hn" class="elementor-sub-item">LTV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12755687"><a href="https://www.elpais.hn" class="elementor-sub-item">El País</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755699"><a href="https://www.latribuna.hn/seccion/promociones/" class="elementor-sub-item">Promociones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12760695"><a href="https://www.latribuna.hn/seccion/version-impresa/" class="elementor-item">Versión Impresa</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-ecaf5fa" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12790759"><a href="https://www.latribuna.hn/" class="elementor-item" tabindex="-1">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12755531"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Honduras</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755534"><a href="https://www.latribuna.hn/seccion/vacunacion/" class="elementor-sub-item" tabindex="-1">Vacunación En Honduras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755535"><a href="https://www.latribuna.hn/seccion/honduras/buenas-noticias/" class="elementor-sub-item" tabindex="-1">Buenas Noticias</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12766287"><a href="https://www.latribuna.hn/elecciones-honduras/" class="elementor-sub-item" tabindex="-1">Elecciones Honduras 2021</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755536"><a href="https://www.latribuna.hn/seccion/honduras/departamentales/" class="elementor-sub-item" tabindex="-1">Departamentales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755537"><a href="https://www.latribuna.hn/seccion/honduras/nacionales/" class="elementor-sub-item" tabindex="-1">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755538"><a href="https://www.latribuna.hn/seccion/honduras/politicas/" class="elementor-sub-item" tabindex="-1">Políticas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755539"><a href="https://www.latribuna.hn/seccion/honduras/san-pedro-sula/" class="elementor-sub-item" tabindex="-1">San Pedro Sula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755540"><a href="https://www.latribuna.hn/seccion/honduras/sos-capitalino/" class="elementor-sub-item" tabindex="-1">SOS Capitalino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755541"><a href="https://www.latribuna.hn/seccion/honduras/sucesos/" class="elementor-sub-item" tabindex="-1">Sucesos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12755542"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Noticias</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12808462"><a href="https://www.latribuna.hn/seccion/portada/" class="elementor-sub-item" tabindex="-1">Portada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755544"><a href="https://www.latribuna.hn/seccion/coronavirus-un-vistazo/" class="elementor-sub-item" tabindex="-1">Coronavirus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12755546"><a href="https://www.latribuna.hn/coronavirus-en-cifras/" class="elementor-sub-item" tabindex="-1">Coronavirus En Cifras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755547"><a href="https://www.latribuna.hn/seccion/de-todo-un-poco/" class="elementor-sub-item" tabindex="-1">De Todo Un Poco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755549"><a href="https://www.latribuna.hn/seccion/deportes/" class="elementor-sub-item" tabindex="-1">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755550"><a href="https://www.latribuna.hn/seccion/economicas/" class="elementor-sub-item" tabindex="-1">Económicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12755551"><a href="https://www.latribuna.hn/seccion/internacionales/" class="elementor-sub-item" tabindex="-1">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755552"><a href="https://www.latribuna.hn/seccion/lo-mas-visto/" class="elementor-sub-item" tabindex="-1">Lo Más Visto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755553"><a href="https://www.latribuna.hn/seccion/lo-mas-reciente/" class="elementor-sub-item" tabindex="-1">Lo Más Reciente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755554"><a href="https://www.latribuna.hn/seccion/tecnologia/" class="elementor-sub-item" tabindex="-1">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755555"><a href="https://www.latribuna.hn/seccion/centro-america-caribe/" class="elementor-sub-item" tabindex="-1">Centro America &amp; Caribe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12755556"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Sociales</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755560"><a href="https://www.latribuna.hn/seccion/sociales/sociedad/" class="elementor-sub-item" tabindex="-1">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755559"><a href="https://www.latribuna.hn/seccion/sociales/farandula/" class="elementor-sub-item" tabindex="-1">Farándula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755558"><a href="https://www.latribuna.hn/seccion/sociales/extra/" class="elementor-sub-item" tabindex="-1">Extra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755561"><a href="https://www.latribuna.hn/seccion/sociales/vivela/" class="elementor-sub-item" tabindex="-1">Vivela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755557"><a href="https://www.latribuna.hn/seccion/sociales/amor-pareja/" class="elementor-sub-item" tabindex="-1">Amor y Pareja</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12755562"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Columnas</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755569"><a href="https://www.latribuna.hn/seccion/pildoritas/" class="elementor-sub-item" tabindex="-1">Pildoritas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755563"><a href="https://www.latribuna.hn/seccion/columnas/cafeteando/" class="elementor-sub-item" tabindex="-1">Cafeteando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755564"><a href="https://www.latribuna.hn/seccion/columnas/desde-usa/" class="elementor-sub-item" tabindex="-1">Desde U.S.A.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755566"><a href="https://www.latribuna.hn/seccion/columnas/el-dossier-de-atenea/" class="elementor-sub-item" tabindex="-1">EL DOSSIER DE ATENEA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755567"><a href="https://www.latribuna.hn/seccion/columnas/enfoques/" class="elementor-sub-item" tabindex="-1">Enfoques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755568"><a href="https://www.latribuna.hn/seccion/lavozdelaacademia/" class="elementor-sub-item" tabindex="-1">La Voz de la Academia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755570"><a href="https://www.latribuna.hn/seccion/pecadillos-idiomaticos/" class="elementor-sub-item" tabindex="-1">Pecadillos Idiomáticos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12755571"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Opiniones</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755574"><a href="https://www.latribuna.hn/seccion/opiniones/editorial/" class="elementor-sub-item" tabindex="-1">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755573"><a href="https://www.latribuna.hn/seccion/opiniones/columnistas/" class="elementor-sub-item" tabindex="-1">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755572"><a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/" class="elementor-sub-item" tabindex="-1">Caricaturas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755575"><a href="https://www.latribuna.hn/seccion/opiniones/tribuna-del-pueblo/" class="elementor-sub-item" tabindex="-1">Tribuna del Pueblo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12755671"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Secciones</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755675"><a href="https://www.latribuna.hn/seccion/dia-7/" class="elementor-sub-item" tabindex="-1">Día 7</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755680"><a href="https://www.latribuna.hn/seccion/la-tribuna-agropecuaria/" class="elementor-sub-item" tabindex="-1">La Tribuna Agropecuaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755674"><a href="https://www.latribuna.hn/seccion/dejando-huellas/" class="elementor-sub-item" tabindex="-1">Huellas&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755672"><a href="https://www.latribuna.hn/seccion/anales-historicos/" class="elementor-sub-item" tabindex="-1">Anales Históricos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755673"><a href="https://www.latribuna.hn/seccion/cine/" class="elementor-sub-item" tabindex="-1">Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755676"><a href="https://www.latribuna.hn/seccion/dominicales/" class="elementor-sub-item" tabindex="-1">Dominicales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12766386"><a href="https://www.latribuna.hn/seccion/la-tribuna-cultural/" class="elementor-sub-item" tabindex="-1">La Tribuna Cultural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755684"><a href="https://www.latribuna.hn/seccion/teguz-del-recuerdo/" class="elementor-sub-item" tabindex="-1">&#8220;Teguz&#8221; del Recuerdo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755685"><a href="https://www.latribuna.hn/seccion/tribunito/" class="elementor-sub-item" tabindex="-1">Tribunito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755677"><a href="https://www.latribuna.hn/seccion/done-un-aula/" class="elementor-sub-item" tabindex="-1">Done Un Aula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755678"><a href="https://www.latribuna.hn/seccion/especiales-lt/" class="elementor-sub-item" tabindex="-1">Especiales LT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755682"><a href="https://www.latribuna.hn/seccion/reportajes/" class="elementor-sub-item" tabindex="-1">Reportajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755683"><a href="https://www.latribuna.hn/seccion/turismo/" class="elementor-sub-item" tabindex="-1">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755681"><a href="https://www.latribuna.hn/seccion/nuestro-orgullo/" class="elementor-sub-item" tabindex="-1">Nuestro Orgullo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12755686"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Servicios</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12764005"><a href="https://www.latribuna.hn/estudio-lt/" class="elementor-sub-item" tabindex="-1">Estudio LT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12755690"><a href="https://www.latribuna.hn/la-tribuna-app/" class="elementor-sub-item" tabindex="-1">La Tribuna App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12755692"><a href="https://www.latribuna.hn/version-impresa-gratis/" class="elementor-sub-item" tabindex="-1">La Tribuna PDF Gratis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12755693"><a href="https://www.latribuna.hn/suscripciones-lt/" class="elementor-sub-item" tabindex="-1">Suscripciones LT</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12755697"><a href="https://www.youtube.com/channel/UCLgt9e_tCdMJM2vwXB_DvaQ" class="elementor-sub-item" tabindex="-1">La Tribuna Youtube</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12755698"><a href="https://www.ltv.hn" class="elementor-sub-item" tabindex="-1">LTV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12755687"><a href="https://www.elpais.hn" class="elementor-sub-item" tabindex="-1">El País</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755699"><a href="https://www.latribuna.hn/seccion/promociones/" class="elementor-sub-item" tabindex="-1">Promociones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12760695"><a href="https://www.latribuna.hn/seccion/version-impresa/" class="elementor-item" tabindex="-1">Versión Impresa</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-91115d6 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="91115d6" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-04d97eb" data-id="04d97eb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e1bb59a elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="e1bb59a" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-e1bb59a" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12790759"><a href="https://www.latribuna.hn/" class="elementor-item" tabindex="-1">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12755531"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Honduras</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755534"><a href="https://www.latribuna.hn/seccion/vacunacion/" class="elementor-sub-item" tabindex="-1">Vacunación En Honduras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755535"><a href="https://www.latribuna.hn/seccion/honduras/buenas-noticias/" class="elementor-sub-item" tabindex="-1">Buenas Noticias</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12766287"><a href="https://www.latribuna.hn/elecciones-honduras/" class="elementor-sub-item" tabindex="-1">Elecciones Honduras 2021</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755536"><a href="https://www.latribuna.hn/seccion/honduras/departamentales/" class="elementor-sub-item" tabindex="-1">Departamentales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755537"><a href="https://www.latribuna.hn/seccion/honduras/nacionales/" class="elementor-sub-item" tabindex="-1">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755538"><a href="https://www.latribuna.hn/seccion/honduras/politicas/" class="elementor-sub-item" tabindex="-1">Políticas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755539"><a href="https://www.latribuna.hn/seccion/honduras/san-pedro-sula/" class="elementor-sub-item" tabindex="-1">San Pedro Sula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755540"><a href="https://www.latribuna.hn/seccion/honduras/sos-capitalino/" class="elementor-sub-item" tabindex="-1">SOS Capitalino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755541"><a href="https://www.latribuna.hn/seccion/honduras/sucesos/" class="elementor-sub-item" tabindex="-1">Sucesos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12755542"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Noticias</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12808462"><a href="https://www.latribuna.hn/seccion/portada/" class="elementor-sub-item" tabindex="-1">Portada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755544"><a href="https://www.latribuna.hn/seccion/coronavirus-un-vistazo/" class="elementor-sub-item" tabindex="-1">Coronavirus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12755546"><a href="https://www.latribuna.hn/coronavirus-en-cifras/" class="elementor-sub-item" tabindex="-1">Coronavirus En Cifras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755547"><a href="https://www.latribuna.hn/seccion/de-todo-un-poco/" class="elementor-sub-item" tabindex="-1">De Todo Un Poco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755549"><a href="https://www.latribuna.hn/seccion/deportes/" class="elementor-sub-item" tabindex="-1">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755550"><a href="https://www.latribuna.hn/seccion/economicas/" class="elementor-sub-item" tabindex="-1">Económicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12755551"><a href="https://www.latribuna.hn/seccion/internacionales/" class="elementor-sub-item" tabindex="-1">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755552"><a href="https://www.latribuna.hn/seccion/lo-mas-visto/" class="elementor-sub-item" tabindex="-1">Lo Más Visto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755553"><a href="https://www.latribuna.hn/seccion/lo-mas-reciente/" class="elementor-sub-item" tabindex="-1">Lo Más Reciente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755554"><a href="https://www.latribuna.hn/seccion/tecnologia/" class="elementor-sub-item" tabindex="-1">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755555"><a href="https://www.latribuna.hn/seccion/centro-america-caribe/" class="elementor-sub-item" tabindex="-1">Centro America &amp; Caribe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12755556"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Sociales</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755560"><a href="https://www.latribuna.hn/seccion/sociales/sociedad/" class="elementor-sub-item" tabindex="-1">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755559"><a href="https://www.latribuna.hn/seccion/sociales/farandula/" class="elementor-sub-item" tabindex="-1">Farándula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755558"><a href="https://www.latribuna.hn/seccion/sociales/extra/" class="elementor-sub-item" tabindex="-1">Extra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755561"><a href="https://www.latribuna.hn/seccion/sociales/vivela/" class="elementor-sub-item" tabindex="-1">Vivela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755557"><a href="https://www.latribuna.hn/seccion/sociales/amor-pareja/" class="elementor-sub-item" tabindex="-1">Amor y Pareja</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12755562"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Columnas</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755569"><a href="https://www.latribuna.hn/seccion/pildoritas/" class="elementor-sub-item" tabindex="-1">Pildoritas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755563"><a href="https://www.latribuna.hn/seccion/columnas/cafeteando/" class="elementor-sub-item" tabindex="-1">Cafeteando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755564"><a href="https://www.latribuna.hn/seccion/columnas/desde-usa/" class="elementor-sub-item" tabindex="-1">Desde U.S.A.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755566"><a href="https://www.latribuna.hn/seccion/columnas/el-dossier-de-atenea/" class="elementor-sub-item" tabindex="-1">EL DOSSIER DE ATENEA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755567"><a href="https://www.latribuna.hn/seccion/columnas/enfoques/" class="elementor-sub-item" tabindex="-1">Enfoques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755568"><a href="https://www.latribuna.hn/seccion/lavozdelaacademia/" class="elementor-sub-item" tabindex="-1">La Voz de la Academia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755570"><a href="https://www.latribuna.hn/seccion/pecadillos-idiomaticos/" class="elementor-sub-item" tabindex="-1">Pecadillos Idiomáticos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12755571"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Opiniones</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755574"><a href="https://www.latribuna.hn/seccion/opiniones/editorial/" class="elementor-sub-item" tabindex="-1">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755573"><a href="https://www.latribuna.hn/seccion/opiniones/columnistas/" class="elementor-sub-item" tabindex="-1">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755572"><a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/" class="elementor-sub-item" tabindex="-1">Caricaturas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755575"><a href="https://www.latribuna.hn/seccion/opiniones/tribuna-del-pueblo/" class="elementor-sub-item" tabindex="-1">Tribuna del Pueblo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12755671"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Secciones</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755675"><a href="https://www.latribuna.hn/seccion/dia-7/" class="elementor-sub-item" tabindex="-1">Día 7</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755680"><a href="https://www.latribuna.hn/seccion/la-tribuna-agropecuaria/" class="elementor-sub-item" tabindex="-1">La Tribuna Agropecuaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755674"><a href="https://www.latribuna.hn/seccion/dejando-huellas/" class="elementor-sub-item" tabindex="-1">Huellas&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755672"><a href="https://www.latribuna.hn/seccion/anales-historicos/" class="elementor-sub-item" tabindex="-1">Anales Históricos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755673"><a href="https://www.latribuna.hn/seccion/cine/" class="elementor-sub-item" tabindex="-1">Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755676"><a href="https://www.latribuna.hn/seccion/dominicales/" class="elementor-sub-item" tabindex="-1">Dominicales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12766386"><a href="https://www.latribuna.hn/seccion/la-tribuna-cultural/" class="elementor-sub-item" tabindex="-1">La Tribuna Cultural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755684"><a href="https://www.latribuna.hn/seccion/teguz-del-recuerdo/" class="elementor-sub-item" tabindex="-1">&#8220;Teguz&#8221; del Recuerdo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755685"><a href="https://www.latribuna.hn/seccion/tribunito/" class="elementor-sub-item" tabindex="-1">Tribunito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755677"><a href="https://www.latribuna.hn/seccion/done-un-aula/" class="elementor-sub-item" tabindex="-1">Done Un Aula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755678"><a href="https://www.latribuna.hn/seccion/especiales-lt/" class="elementor-sub-item" tabindex="-1">Especiales LT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755682"><a href="https://www.latribuna.hn/seccion/reportajes/" class="elementor-sub-item" tabindex="-1">Reportajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755683"><a href="https://www.latribuna.hn/seccion/turismo/" class="elementor-sub-item" tabindex="-1">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755681"><a href="https://www.latribuna.hn/seccion/nuestro-orgullo/" class="elementor-sub-item" tabindex="-1">Nuestro Orgullo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12755686"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Servicios</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12764005"><a href="https://www.latribuna.hn/estudio-lt/" class="elementor-sub-item" tabindex="-1">Estudio LT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12755690"><a href="https://www.latribuna.hn/la-tribuna-app/" class="elementor-sub-item" tabindex="-1">La Tribuna App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12755692"><a href="https://www.latribuna.hn/version-impresa-gratis/" class="elementor-sub-item" tabindex="-1">La Tribuna PDF Gratis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12755693"><a href="https://www.latribuna.hn/suscripciones-lt/" class="elementor-sub-item" tabindex="-1">Suscripciones LT</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12755697"><a href="https://www.youtube.com/channel/UCLgt9e_tCdMJM2vwXB_DvaQ" class="elementor-sub-item" tabindex="-1">La Tribuna Youtube</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12755698"><a href="https://www.ltv.hn" class="elementor-sub-item" tabindex="-1">LTV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12755687"><a href="https://www.elpais.hn" class="elementor-sub-item" tabindex="-1">El País</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12755699"><a href="https://www.latribuna.hn/seccion/promociones/" class="elementor-sub-item" tabindex="-1">Promociones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12760695"><a href="https://www.latribuna.hn/seccion/version-impresa/" class="elementor-item" tabindex="-1">Versión Impresa</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5c095bf" data-id="5c095bf" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b9f97a5 elementor-widget elementor-widget-image" data-id="b9f97a5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.latribuna.hn">
							<img width="400" height="81" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/09/Logo-LT-2021.png" class="attachment-large size-large" alt="" loading="lazy" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-50515c2" data-id="50515c2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-45ed6bd elementor-view-default elementor-widget elementor-widget-icon" data-id="45ed6bd" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="https://www.latribuna.hn/buscador/">
			<i aria-hidden="true" class="fas fa-search"></i>			</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a4e39fb elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a4e39fb" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-fb453ae" data-id="fb453ae" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e22dbf7 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="e22dbf7" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-70440b5 elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="70440b5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e691bdf" data-id="e691bdf" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8513222 elementor-widget elementor-widget-shortcode" data-id="8513222" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-9f62220 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9f62220" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4b1ddd6" data-id="4b1ddd6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content">
    <div class="jeg_vc_content custom_post_template">
        		<div data-elementor-type="wp-post" data-elementor-id="12740980" class="elementor elementor-12740980" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-0626555 elementor-hidden-mobile elementor-hidden-tablet elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0626555" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e1376ab" data-id="e1376ab" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5a76251 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="5a76251" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-53a4ceb elementor-grid-4 elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="53a4ceb" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;4&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-12853800 post type-post status-publish format-standard has-post-thumbnail hentry category-de-todo-un-poco category-redes-sociales tag-subastas">
				<a class="elementor-post__thumbnail__link" href="https://www.latribuna.hn/2022/04/26/el-mayor-diamante-blanco-nunca-antes-subastado-saldra-a-la-venta-en-ginebra/" >
			<div class="elementor-post__thumbnail"><img width="750" height="375" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/subasta-123.jpg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/subasta-123.jpg 750w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/subasta-123-360x180.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h2 class="elementor-post__title">
			<a href="https://www.latribuna.hn/2022/04/26/el-mayor-diamante-blanco-nunca-antes-subastado-saldra-a-la-venta-en-ginebra/" >
				El mayor diamante blanco nunca antes subastado saldrá a la venta en Ginebra			</a>
		</h2>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			26 abril, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-12853797 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-redes-sociales tag-eei tag-nasa tag-rusia">
				<a class="elementor-post__thumbnail__link" href="https://www.latribuna.hn/2022/04/26/el-administrador-de-la-nasa-confia-en-que-rusia-seguira-en-la-eei/" >
			<div class="elementor-post__thumbnail"><img width="750" height="375" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/NASA-123.jpg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/NASA-123.jpg 750w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/NASA-123-360x180.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h2 class="elementor-post__title">
			<a href="https://www.latribuna.hn/2022/04/26/el-administrador-de-la-nasa-confia-en-que-rusia-seguira-en-la-eei/" >
				El administrador de la NASA confía en que Rusia seguirá en la EEI			</a>
		</h2>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			26 abril, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-12853775 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-redes-sociales category-temporales tag-joe-biden tag-mexico">
				<a class="elementor-post__thumbnail__link" href="https://www.latribuna.hn/2022/04/26/biden-y-lopez-obrador-se-reuniran-virtualmente-el-proximo-viernes/" >
			<div class="elementor-post__thumbnail"><img width="750" height="375" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/diden-123.jpg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/diden-123.jpg 750w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/diden-123-360x180.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h2 class="elementor-post__title">
			<a href="https://www.latribuna.hn/2022/04/26/biden-y-lopez-obrador-se-reuniran-virtualmente-el-proximo-viernes/" >
				Biden y López Obrador se reunirán virtualmente el próximo viernes			</a>
		</h2>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			26 abril, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-12853770 post type-post status-publish format-standard has-post-thumbnail hentry category-de-todo-un-poco category-redes-sociales category-temporales tag-espacio tag-europa">
				<a class="elementor-post__thumbnail__link" href="https://www.latribuna.hn/2022/04/26/el-mayor-telescopio-solar-de-europa-se-empezara-a-construir-en-2024-en-espana/" >
			<div class="elementor-post__thumbnail"><img width="768" height="432" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/El-Telescopio-Solar-Europeo-se-instalara-en-Canarias-768x432.jpg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/El-Telescopio-Solar-Europeo-se-instalara-en-Canarias-768x432.jpg 768w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/El-Telescopio-Solar-Europeo-se-instalara-en-Canarias-750x422.jpg 750w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/El-Telescopio-Solar-Europeo-se-instalara-en-Canarias-1140x641.jpg 1140w, https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/El-Telescopio-Solar-Europeo-se-instalara-en-Canarias.jpg 1280w" sizes="(max-width: 768px) 100vw, 768px" /></div>
		</a>
				<div class="elementor-post__text">
				<h2 class="elementor-post__title">
			<a href="https://www.latribuna.hn/2022/04/26/el-mayor-telescopio-solar-de-europa-se-empezara-a-construir-en-2024-en-espana/" >
				El mayor telescopio solar de Europa se empezará a construir en 2024 en España			</a>
		</h2>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			26 abril, 2022		</span>
				</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-90faa18 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="90faa18" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a5ff109 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a5ff109" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-331a8fa elementor-hidden-mobile" data-id="331a8fa" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-8b21b23" data-id="8b21b23" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3313012 elementor-widget elementor-widget-jnews_post_breadcrumb_elementor" data-id="3313012" data-element_type="widget" data-widget_type="jnews_post_breadcrumb_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_breadcrumb_wrapper normal '><div id="breadcrumbs"><span class="">
                <a href="https://www.latribuna.hn">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.latribuna.hn/seccion/internacionales/">Internacionales</a>
            </span></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-44ed42f elementor-widget elementor-widget-jnews_post_title_elementor" data-id="44ed42f" data-element_type="widget" data-widget_type="jnews_post_title_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_title_wrapper  '>
                <h1 class="jeg_post_title">Biden y López Obrador se reunirán virtualmente el próximo viernes</h1>
            </div>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-3069176 elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3069176" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7a830ef" data-id="7a830ef" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-111fbad elementor-widget elementor-widget-jnews_post_meta_elementor" data-id="111fbad" data-element_type="widget" data-widget_type="jnews_post_meta_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_post_meta jeg_custom_meta_wrapper  '><div class='meta_left'><div class="jeg_meta_author"><span class="meta_text"></span><a href="https://www.latribuna.hn/author/henry/">HG</a></div><div class="jeg_meta_date">
                <a href="https://www.latribuna.hn/2022/04/26/biden-y-lopez-obrador-se-reuniran-virtualmente-el-proximo-viernes/">26 abril, 2022 - 8:59 am</a>
            </div></div><div class='meta_right'></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-baaf75e" data-id="baaf75e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7e64e61 elementor-hidden-mobile elementor-widget elementor-widget-text-editor" data-id="7e64e61" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="text-align: right;">Síguenos</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-d6499d2" data-id="d6499d2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-69b8f95 elementor-widget elementor-widget-socialicon" data-id="69b8f95" data-element_type="widget" data-widget_type="socialicon.default">
				<div class="elementor-widget-container">
			
        <div class="jeg_social_wrap jeg_aligncenter">
			
            
            <div class="socials_widget   nobg">
				<a href="https://www.facebook.com/latribunahonduras/" target="_blank" rel="external noopener nofollow" class="jeg_facebook">
                                            <i class="fa fa-facebook" ></i>
                                            
                                        </a><a href="#" target="_blank" rel="external noopener nofollow" class="jeg_instagram">
                                            <i class="fa fa-instagram" ></i>
                                            
                                        </a><a href="https://twitter.com/latribunahn" target="_blank" rel="external noopener nofollow" class="jeg_twitter">
                                            <i class="fa fa-twitter" ></i>
                                            
                                        </a><a href="#" target="_blank" rel="external noopener nofollow" class="jeg_youtube">
                                            <i class="fa fa-youtube-play" ></i>
                                            
                                        </a>            </div>

			        </div>

				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-b937228 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b937228" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-225a00f" data-id="225a00f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b089345 elementor-widget elementor-widget-jnews_post_meta_elementor" data-id="b089345" data-element_type="widget" data-widget_type="jnews_post_meta_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_post_meta jeg_custom_meta_wrapper  '><div class='meta_left'><div class="jeg_meta_author"><span class="meta_text"></span><a href="https://www.latribuna.hn/author/henry/">HG</a></div><div class="jeg_meta_date">
                <a href="https://www.latribuna.hn/2022/04/26/biden-y-lopez-obrador-se-reuniran-virtualmente-el-proximo-viernes/">26 abril, 2022 - 8:59 am</a>
            </div></div><div class='meta_right'></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a848da5" data-id="a848da5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c47c05c elementor-widget elementor-widget-socialicon" data-id="c47c05c" data-element_type="widget" data-widget_type="socialicon.default">
				<div class="elementor-widget-container">
			
        <div class="jeg_social_wrap ">
			
            
            <div class="socials_widget   nobg">
				<a href="https://www.facebook.com/latribunahonduras/" target="_blank" rel="external noopener nofollow" class="jeg_facebook">
                                            <i class="fa fa-facebook" ></i>
                                            
                                        </a><a href="#" target="_blank" rel="external noopener nofollow" class="jeg_instagram">
                                            <i class="fa fa-instagram" ></i>
                                            
                                        </a><a href="https://twitter.com/latribunahn" target="_blank" rel="external noopener nofollow" class="jeg_twitter">
                                            <i class="fa fa-twitter" ></i>
                                            
                                        </a><a href="#" target="_blank" rel="external noopener nofollow" class="jeg_youtube">
                                            <i class="fa fa-youtube-play" ></i>
                                            
                                        </a>            </div>

			        </div>

				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-d94974c elementor-hidden-mobile" data-id="d94974c" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-9283474 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9283474" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-aa142ce" data-id="aa142ce" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9cfe585 elementor-widget elementor-widget-jnews_post_feature_elementor" data-id="9cfe585" data-element_type="widget" data-widget_type="jnews_post_feature_elementor.default">
				<div class="elementor-widget-container">
			<div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:50%"><img width="750" height="375" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/diden-123.jpg" class=" wp-post-image" alt="" /></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-0bd3119 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0bd3119" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b48a7cf" data-id="b48a7cf" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7ffd9a4 elementor-widget elementor-widget-jnews_post_share_elementor" data-id="7ffd9a4" data-element_type="widget" data-widget_type="jnews_post_share_elementor.default">
				<div class="elementor-widget-container">
			<div class='jeg_custom_share_wrapper '><div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">358</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">715</div>
                    <span class="sharetext">Visto</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.latribuna.hn%2F2022%2F04%2F26%2Fbiden-y-lopez-obrador-se-reuniran-virtualmente-el-proximo-viernes%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Biden+y+L%C3%B3pez+Obrador+se+reunir%C3%A1n+virtualmente+el+pr%C3%B3ximo+viernes+via+%40latribunahn&url=https%3A%2F%2Fwww.latribuna.hn%2F2022%2F04%2F26%2Fbiden-y-lopez-obrador-se-reuniran-virtualmente-el-proximo-viernes%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=Biden+y+L%C3%B3pez+Obrador+se+reunir%C3%A1n+virtualmente+el+pr%C3%B3ximo+viernes%0Ahttps%3A%2F%2Fwww.latribuna.hn%2F2022%2F04%2F26%2Fbiden-y-lopez-obrador-se-reuniran-virtualmente-el-proximo-viernes%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.latribuna.hn%2F2022%2F04%2F26%2Fbiden-y-lopez-obrador-se-reuniran-virtualmente-el-proximo-viernes%2F&title=Biden+y+L%C3%B3pez+Obrador+se+reunir%C3%A1n+virtualmente+el+pr%C3%B3ximo+viernes" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.latribuna.hn%2F2022%2F04%2F26%2Fbiden-y-lopez-obrador-se-reuniran-virtualmente-el-proximo-viernes%2F&media=https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/diden-123.jpg&description=Biden+y+L%C3%B3pez+Obrador+se+reunir%C3%A1n+virtualmente+el+pr%C3%B3ximo+viernes" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="mailto:?subject=Biden+y+L%C3%B3pez+Obrador+se+reunir%C3%A1n+virtualmente+el+pr%C3%B3ximo+viernes&amp;body=https%3A%2F%2Fwww.latribuna.hn%2F2022%2F04%2F26%2Fbiden-y-lopez-obrador-se-reuniran-virtualmente-el-proximo-viernes%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-040444d elementor-widget elementor-widget-jnews_post_content_elementor" data-id="040444d" data-element_type="widget" data-widget_type="jnews_post_content_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_content_wrapper  '>
                <div class='entry-content  no-share'>
                    <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
                        
                    </div>
                    <div class='content-inner'>
                        <p>Washington, 26 abr (EFE).- El presidente estadounidense, Joe Biden, y su homólogo mexicano, Andrés Manuel López Obrador, sostendrán un encuentro virtual el próximo viernes en el que tratarán las prioridades en la región y la próxima Cumbre de las Américas, informó este martes la Casa Blanca.</p>
<p>En la reunión, ambos líderes discutirán la cooperación en migración, los esfuerzos conjuntos de desarrollo en Centroamérica, energía, seguridad y crecimiento económico, según la nota oficial.</p><div class='code-block code-block-24' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script id = "d45c13459e0044d28a214512049ea1c1"> (nueva imagen ()). src = ' https://capi.connatix.com/tr/si?token=e1414bcd-aea7-46e8-b915-e01d9e51869a '; cnx.cmd.push (function () {cnx ({playerId: "e1414bcd-aea7-46e8-b915-e01d9e51869a"}). render ("d45c13459e0044d28a214512049ea1c1");}); </script></div>

<p>El presidente mexicano será uno de los líderes latinoamericanos que acudirá a la Cumbre de las Américas, que organiza EE.UU. y se celebrará en la ciudad de Los Ángeles (California) del 6 al 10 de junio.</p>
<p>A comienzos de abril, Biden indicó que la prioridad del encuentro será tejer un pacto migratorio regional ante los &#8220;flujos sin precedentes en la historia moderna de la región&#8221;.</p>
<p>Bajo el lema &#8220;Construir un futuro sostenible, resiliente y equitativo&#8221;, la cumbre abordará también la seguridad sanitaria tras la pandemia de covid-19, la crisis climática, la transición hacia energías limpias, el acceso a tecnologías digitales, el crecimiento económico equitativo y el papel de la sociedad civil y los medios independientes, según el mandatario.</p>
<p>López Obrador apenas ha viajado al extranjero desde que asumió la Presidencia en 2018, y en casi todas las ocasiones ha sido a Estados Unidos, en julio de 2020 y a principios y finales de noviembre de 2021. EFE</p>
<!-- AI CONTENT END 1 -->

                    </div>
                </div>
            </div>		</div>
				</div>
				<div class="elementor-element elementor-element-4cf64d6 elementor-widget elementor-widget-jnews_post_tag_elementor" data-id="4cf64d6" data-element_type="widget" data-widget_type="jnews_post_tag_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_tag_wrapper  '>
                    <div class="jeg_post_tags">
                        <span>Tags:</span> <a href="https://www.latribuna.hn/tag/joe-biden/" rel="tag">Joe Biden</a><a href="https://www.latribuna.hn/tag/mexico/" rel="tag">México</a>
                    </div>
                </div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-854c5b9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="854c5b9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b872139" data-id="b872139" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9c2505f elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="9c2505f" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c1ab7a7 elementor-widget elementor-widget-jnews_post_related_elementor" data-id="c1ab7a7" data-element_type="widget" data-widget_type="jnews_post_related_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jnews_related_post_container jeg_custom_related_wrapper normal '><div  class="jeg_postblock_23 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_3o3 jnews_module_12853775_10_62680ff8cef5b   " data-unique="jnews_module_12853775_10_62680ff8cef5b">
					<div class="jeg_block_heading jeg_block_ jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Recomendadas<strong> Noticias</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.latribuna.hn/2022/04/26/el-mayor-diamante-blanco-nunca-antes-subastado-saldra-a-la-venta-en-ginebra/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/subasta-123-350x250.jpg" class=" wp-post-image" alt="" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.latribuna.hn/2022/04/26/el-mayor-diamante-blanco-nunca-antes-subastado-saldra-a-la-venta-en-ginebra/">El mayor diamante blanco nunca antes subastado saldrá a la venta en Ginebra</a>
                    </h3>
                    <div class="jeg_post_excerpt">
                        <p>Ginebra, 26 abr (EFE).- El famoso diamante "The Rock", de 228,31 quilates, será puesto a la venta por la casa...</p>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.latribuna.hn/2022/04/26/el-mayor-diamante-blanco-nunca-antes-subastado-saldra-a-la-venta-en-ginebra/"><i class="fa fa-clock-o"></i> 26 abril, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.latribuna.hn/2022/04/26/el-administrador-de-la-nasa-confia-en-que-rusia-seguira-en-la-eei/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/NASA-123-350x250.jpg" class=" wp-post-image" alt="" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.latribuna.hn/2022/04/26/el-administrador-de-la-nasa-confia-en-que-rusia-seguira-en-la-eei/">El administrador de la NASA confía en que Rusia seguirá en la EEI</a>
                    </h3>
                    <div class="jeg_post_excerpt">
                        <p>Miami, 26 abr (EFE).- El administrador de la NASA, Bill Nelson, afirmó este martes que tiene "confianza" en que a...</p>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.latribuna.hn/2022/04/26/el-administrador-de-la-nasa-confia-en-que-rusia-seguira-en-la-eei/"><i class="fa fa-clock-o"></i> 26 abril, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.latribuna.hn/2022/04/26/el-mayor-telescopio-solar-de-europa-se-empezara-a-construir-en-2024-en-espana/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/El-Telescopio-Solar-Europeo-se-instalara-en-Canarias-350x250.jpg" class=" wp-post-image" alt="" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.latribuna.hn/2022/04/26/el-mayor-telescopio-solar-de-europa-se-empezara-a-construir-en-2024-en-espana/">El mayor telescopio solar de Europa se empezará a construir en 2024 en España</a>
                    </h3>
                    <div class="jeg_post_excerpt">
                        <p>Santa Cruz de Tenerife (España), 26 abr (EFE).- El que será el mayor telescopio solar de Europa, que se presentará...</p>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.latribuna.hn/2022/04/26/el-mayor-telescopio-solar-de-europa-se-empezara-a-construir-en-2024-en-espana/"><i class="fa fa-clock-o"></i> 26 abril, 2022</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_12853775_10_62680ff8cef5b = {"header_icon":"","first_title":"Recomendadas","second_title":" Noticias","url":"","header_type":"","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":{"unit":"px","size":3,"sizes":[]},"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":12853775,"include_category":"45,32421,1","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":{"unit":"px","size":20,"sizes":[]},"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":{"unit":"px","size":3,"sizes":[]},"pagination_scroll_limit":{"unit":"px","size":3,"sizes":[]},"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_23"};</script>
				</div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-ee4de3e elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="ee4de3e" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-67d1943 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="67d1943" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c241eb9" data-id="c241eb9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-44145bf elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="44145bf" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-394cfc2" data-id="394cfc2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6eefc48 elementor-widget elementor-widget-text-editor" data-id="6eefc48" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<h2 style="text-align: center;"><span style="color: #00bce4;"><strong>Síguenos</strong></span></h2>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-12342ad" data-id="12342ad" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-48dfe34 elementor-shape-circle e-grid-align-tablet-left elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="48dfe34" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-3800028" href="https://www.facebook.com/latribunahonduras/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-e7486b3" href="https://www.instagram.com/latribunahn/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-8c9e6ff" href="https://twitter.com/latribunahn" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-bc7c221" href="https://www.youtube.com/channel/UCLgt9e_tCdMJM2vwXB_DvaQ" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-whatsapp elementor-repeater-item-499e382" target="_blank">
						<span class="elementor-screen-only">Whatsapp</span>
						<i class="fab fa-whatsapp"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-repeater-item-900b729" href="https://t.me/joinchat/SVzKXXEdigozMzcx" target="_blank">
						<span class="elementor-screen-only">Telegram</span>
						<i class="fab fa-telegram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-a5fd9e1 elementor-hidden-mobile elementor-hidden-tablet" data-id="a5fd9e1" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5314c5b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5314c5b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-bca84ef" data-id="bca84ef" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3c04b45 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3c04b45" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ec83440 elementor-widget elementor-widget-heading" data-id="ec83440" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Lo más visto</h3>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-b604277 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b604277" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5fb77c1" data-id="5fb77c1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a02b829 elementor-widget elementor-widget-jnews_block_21_elementor" data-id="a02b829" data-element_type="widget" data-widget_type="jnews_block_21_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_3o3 jnews_module_12853775_11_62680ff9d3058   " data-unique="jnews_module_12853775_11_62680ff9d3058">
					
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-video">
                    <div class="jeg_thumb">
                        <a href="https://www.latribuna.hn/2022/04/25/rastra-pierde-el-control-y-deja-heridos-y-danos-en-el-peaje-yojoa-galeria/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/rastra-assa-120x86.jpg" class=" wp-post-image" alt="" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.latribuna.hn/2022/04/25/rastra-pierde-el-control-y-deja-heridos-y-danos-en-el-peaje-yojoa-galeria/">Rastra pierde el control y deja heridos y daños en el Peaje de Yojoa (Galería)</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.latribuna.hn/2022/04/25/rastra-pierde-el-control-y-deja-heridos-y-danos-en-el-peaje-yojoa-galeria/" ><i class="fa fa-clock-o"></i> 25 abril, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        <a href="https://www.latribuna.hn/2022/04/25/twitter-confirma-su-venta-a-elon-musk-por-usd-44-000-millones/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/01/elon-musk-tesla-2912022-120x86.jpg" class=" wp-post-image" alt="" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.latribuna.hn/2022/04/25/twitter-confirma-su-venta-a-elon-musk-por-usd-44-000-millones/">Twitter confirma su venta a Elon Musk por USD 44.000 millones</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.latribuna.hn/2022/04/25/twitter-confirma-su-venta-a-elon-musk-por-usd-44-000-millones/" ><i class="fa fa-clock-o"></i> 25 abril, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        <a href="https://www.latribuna.hn/2022/04/25/expresidente-hernandez-figura-con-el-numero-91441-054-en-carcel-mdc-en-brooklyn/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/joh-carcel-brooklin-120x86.jpg" class=" wp-post-image" alt="" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.latribuna.hn/2022/04/25/expresidente-hernandez-figura-con-el-numero-91441-054-en-carcel-mdc-en-brooklyn/">Expresidente Hernández figura con el número 91441-054 en cárcel MDC en Brooklyn</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.latribuna.hn/2022/04/25/expresidente-hernandez-figura-con-el-numero-91441-054-en-carcel-mdc-en-brooklyn/" ><i class="fa fa-clock-o"></i> 25 abril, 2022</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					<style scoped>.jnews_module_12853775_11_62680ff9d3058 .jeg_block_heading_7 .jeg_block_title span, .jnews_module_12853775_11_62680ff9d3058 .jeg_block_heading_7 .jeg_block_title i { color: #9E9E9E; }.jnews_module_12853775_11_62680ff9d3058 .jeg_block_heading_7 .jeg_block_title span { border-color: #FFFFFF; }</style>
					<script>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</script>
				</div>		</div>
				</div>
				<div class="elementor-element elementor-element-ac3c4af elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="ac3c4af" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-79894da elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="79894da" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-41472db" data-id="41472db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-ac322db elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ac322db" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-b449c32" data-id="b449c32" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-01add83" data-id="01add83" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-a0b507d elementor-widget elementor-widget-jnews_post_comment_elementor" data-id="a0b507d" data-element_type="widget" data-widget_type="jnews_post_comment_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jnews_comment_container jeg_custom_comment_wrapper  '>
<div id="disqus_thread"></div>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-0aa12c6 elementor-hidden-mobile" data-id="0aa12c6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3413cb6 elementor-widget elementor-widget-html" data-id="3413cb6" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<center><a href="https://www.latribuna.hn/seccion/vacunacion/"><img src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/05/boton-vacunacion-honduras-2021-LT-2.png" alt="La Tribuna Whatsapp" width="300" height="100" style="margin-bottom:5px"></a>
<a href="#"><img src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/05/boton-calendario-vacunacion-honduras-2021-LT-2.png" alt="La Tribuna Vacunación" width="300" height="100" style="margin-bottom:5px"></a></center>		</div>
				</div>
				<div class="elementor-element elementor-element-7d4b981 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="7d4b981" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-571f147 elementor-widget elementor-widget-html" data-id="571f147" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<!-- Tag ID: latribuna_300x250_300x600_160x600_RightRail_1 -->
<div align="center" id="latribuna_300x250_300x600_160x600_RightRail_1">
<script data-cfasync="false" type="text/javascript">
    freestar.config.enabled_slots.push({
		placementName: "latribuna_300x250_300x600_160x600_RightRail_1",
		slotId: "latribuna_300x250_300x600_160x600_RightRail_1"
	});
</script>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3b2dff6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3b2dff6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a74087f" data-id="a74087f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ed97912 elementor-widget elementor-widget-html" data-id="ed97912" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script id="d45c13459e0044d28a214512049ea1c1">(new Image()).src = 'https://capi.connatix.com/tr/si?token=e1414bcd-aea7-46e8-b915-e01d9e51869a';  cnx.cmd.push(function() {    cnx({      playerId: "e1414bcd-aea7-46e8-b915-e01d9e51869a"    }).render("d45c13459e0044d28a214512049ea1c1");  });</script>		</div>
				</div>
				<div class="elementor-element elementor-element-254026f elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="254026f" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2daee8b elementor-widget elementor-widget-heading" data-id="2daee8b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Te puede interesar</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-40f00e3 elementor-widget elementor-widget-jnews_block_22_elementor" data-id="40f00e3" data-element_type="widget" data-widget_type="jnews_block_22_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_3o3 jnews_module_12853775_13_62680ff9d92d6   " data-unique="jnews_module_12853775_13_62680ff9d92d6">
					
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag"> 
                        <article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.latribuna.hn/2022/04/26/el-chaparro-capturado-por-el-asesinato-de-cuatro-mujeres-en-olanchito-yoro/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/capturado-chaparro-350x250.jpg" class=" wp-post-image" alt="" /></div></a>
                        
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.latribuna.hn/2022/04/26/el-chaparro-capturado-por-el-asesinato-de-cuatro-mujeres-en-olanchito-yoro/">“El Chaparro” capturado por el asesinato de cuatro mujeres en Olanchito, Yoro (Video)</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.latribuna.hn/2022/04/26/el-chaparro-capturado-por-el-asesinato-de-cuatro-mujeres-en-olanchito-yoro/" ><i class="fa fa-clock-o"></i> 26 abril, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.latribuna.hn/2022/04/26/mp-ejecuta-la-operacion-arquimedes-ii-contra-la-pirateria-y-la-falsificacion/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/03/ministerio-publico-350x250.jpg" class=" wp-post-image" alt="" /></div></a>
                        
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.latribuna.hn/2022/04/26/mp-ejecuta-la-operacion-arquimedes-ii-contra-la-pirateria-y-la-falsificacion/">MP ejecuta la Operación Arquímedes II contra la piratería y la falsificación</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.latribuna.hn/2022/04/26/mp-ejecuta-la-operacion-arquimedes-ii-contra-la-pirateria-y-la-falsificacion/" ><i class="fa fa-clock-o"></i> 26 abril, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.latribuna.hn/2022/04/26/presentaran-proyecto-de-ley-para-quitar-los-peajes-de-las-carreteras-de-honduras/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/PEAJE-1-1-350x250.jpg" class=" wp-post-image" alt="" /></div></a>
                        
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.latribuna.hn/2022/04/26/presentaran-proyecto-de-ley-para-quitar-los-peajes-de-las-carreteras-de-honduras/">Presentaran proyecto de ley para quitar los peajes de las carreteras de Honduras</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.latribuna.hn/2022/04/26/presentaran-proyecto-de-ley-para-quitar-los-peajes-de-las-carreteras-de-honduras/" ><i class="fa fa-clock-o"></i> 26 abril, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.latribuna.hn/2022/04/26/recompensa-para-quien-de-informacion-del-responsable-de-masacre-en-olanchito/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2022/04/masacre-123y-350x250.jpg" class=" wp-post-image" alt="" /></div></a>
                        
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.latribuna.hn/2022/04/26/recompensa-para-quien-de-informacion-del-responsable-de-masacre-en-olanchito/">Recompensa para quien dé información del responsable de masacre en Olanchito</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.latribuna.hn/2022/04/26/recompensa-para-quien-de-informacion-del-responsable-de-masacre-en-olanchito/" ><i class="fa fa-clock-o"></i> 26 abril, 2022</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>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</script>
				</div>		</div>
				</div>
				<div class="elementor-element elementor-element-f3a3996 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="f3a3996" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a6548e3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a6548e3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-34c33de" data-id="34c33de" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-46e1067 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="46e1067" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cbb79d8" data-id="cbb79d8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-b779ae7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b779ae7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-d816b74" data-id="d816b74" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3e059ea elementor-widget elementor-widget-image" data-id="3e059ea" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="259" height="53" src="https://d1mrtjpezxphht.cloudfront.net/wp-content/uploads/2021/08/LT_blanco_2022_footer-2.png" class="attachment-large size-large" alt="" loading="lazy" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a137d88" data-id="a137d88" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5d43278 elementor-widget elementor-widget-html" data-id="5d43278" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://cse.google.com/cse.js?cx=a2f72cf42cc3aa788"></script>
<div class="gcse-search"></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-dd9c404 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="dd9c404" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-888d2eb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="888d2eb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-4eec159" data-id="4eec159" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9d2fe4b elementor-widget elementor-widget-text-editor" data-id="9d2fe4b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><strong>Noticias</strong></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-0596ffa elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="0596ffa" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/coronavirus/" rel="nofollow">

											<span class="elementor-icon-list-text">Coronavirus</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/coronavirus-en-cifras/" rel="nofollow">

											<span class="elementor-icon-list-text">Coronavirus en cifras</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/de-todo-un-poco/" rel="nofollow">

											<span class="elementor-icon-list-text">De todo un poco</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/deportes/" rel="nofollow">

											<span class="elementor-icon-list-text">Deportes</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.diariomas.hn/" target="_blank" rel="nofollow">

											<span class="elementor-icon-list-text">Más deportes</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/economicas/" rel="nofollow">

											<span class="elementor-icon-list-text">Económicas</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/internacionales/" rel="nofollow">

											<span class="elementor-icon-list-text">Internacionales</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/lo-mas-visto/" rel="nofollow">

											<span class="elementor-icon-list-text">Lo más visto</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/lo-mas-reciente/" rel="nofollow">

											<span class="elementor-icon-list-text">Lo más reciente</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/tecnologia/" rel="nofollow">

											<span class="elementor-icon-list-text">Tecnología</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/centro-america-caribe/" rel="nofollow">

											<span class="elementor-icon-list-text">Centroamérica & Caribe</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-c27902b" data-id="c27902b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-10a9fba elementor-widget elementor-widget-text-editor" data-id="10a9fba" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><strong>Honduras</strong></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-ff0c825 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="ff0c825" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/vacunacion/" rel="nofollow">

											<span class="elementor-icon-list-text">Vacunación Honduras</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/elecciones-primarias/" rel="nofollow">

											<span class="elementor-icon-list-text">Elecciones Primarias 2021</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/honduras/buenas-noticias/" rel="nofollow">

											<span class="elementor-icon-list-text">Buenas noticias</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/honduras/departamentales/" rel="nofollow">

											<span class="elementor-icon-list-text">Departamentales</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/honduras/nacionales/" rel="nofollow">

											<span class="elementor-icon-list-text">Nacionales</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/honduras/politicas/" rel="nofollow">

											<span class="elementor-icon-list-text">Políticas</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/honduras/san-pedro-sula/" rel="nofollow">

											<span class="elementor-icon-list-text">San Pedro Sula</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/honduras/sos-capitalino/" rel="nofollow">

											<span class="elementor-icon-list-text">SOS Capitalino</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/honduras/sucesos/" rel="nofollow">

											<span class="elementor-icon-list-text">Sucesos</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-662e6f1" data-id="662e6f1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1542af1 elementor-widget elementor-widget-text-editor" data-id="1542af1" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><strong>Secciones</strong></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-a8216db elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="a8216db" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/anales-historicos/" rel="nofollow">

											<span class="elementor-icon-list-text">Anales históricos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/cine/" rel="nofollow">

											<span class="elementor-icon-list-text">Cine</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/dejando-huellas/" rel="nofollow">

											<span class="elementor-icon-list-text">Huellas</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/dia-7/" rel="nofollow">

											<span class="elementor-icon-list-text">Día 7</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/dominicales/" rel="nofollow">

											<span class="elementor-icon-list-text">Dominicales</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/done-un-aula/" rel="nofollow">

											<span class="elementor-icon-list-text">Done un aula</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/especiales-lt/" rel="nofollow">

											<span class="elementor-icon-list-text">Especiales LT</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/la-cobra-pregunta/" rel="nofollow">

											<span class="elementor-icon-list-text">La cobra pregunta</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/la-tribuna-agropecuaria/" rel="nofollow">

											<span class="elementor-icon-list-text">La Tribuna agropecuaria</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/la-tribuna-cultural/" rel="nofollow">

											<span class="elementor-icon-list-text">La Tribuna cultural</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/nuestro-orgullo/" rel="nofollow">

											<span class="elementor-icon-list-text">Nuestro orgullo</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/reportajes/" rel="nofollow">

											<span class="elementor-icon-list-text">Reportajes</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/turismo/" rel="nofollow">

											<span class="elementor-icon-list-text">Turismo</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/teguz-del-recuerdo/" rel="nofollow">

											<span class="elementor-icon-list-text">Teguz del Recuerdo</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/tribunito/" rel="nofollow">

											<span class="elementor-icon-list-text">Tribunito</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-a400263" data-id="a400263" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0a3cc80 elementor-widget elementor-widget-text-editor" data-id="0a3cc80" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><strong>Servicios</strong></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-215e971 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="215e971" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://www.elpais.hn/" target="_blank" rel="nofollow">

											<span class="elementor-icon-list-text">El País</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/la-tribuna-app/" rel="nofollow">

											<span class="elementor-icon-list-text">La Tribuna apps</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://digital.latribuna.hn/" rel="nofollow">

											<span class="elementor-icon-list-text">La Tribuna digital</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/version-impresa-gratis/" rel="nofollow">

											<span class="elementor-icon-list-text">La Tribuna PDF gratis</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/la-tribuna-newsletter/" rel="nofollow">

											<span class="elementor-icon-list-text">La Tribuna newsletter</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.youtube.com/channel/UCLgt9e_tCdMJM2vwXB_DvaQ" target="_blank" rel="nofollow">

											<span class="elementor-icon-list-text">La Tribuna Youtube</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.ltv.hn/" target="_blank" rel="nofollow">

											<span class="elementor-icon-list-text">LTV</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/promociones/" rel="nofollow">

											<span class="elementor-icon-list-text">Promociones</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/servicio-al-cliente/" rel="nofollow">

											<span class="elementor-icon-list-text">Servicio al cliente</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/2020/05/08/llego-el-tribuchat-88742862/" rel="nofollow">

											<span class="elementor-icon-list-text">TribuChat</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/version-impresa/" rel="nofollow">

											<span class="elementor-icon-list-text">Versión impresa</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/reportajes/" rel="nofollow">

											<span class="elementor-icon-list-text">Reportajes</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/turismo/" rel="nofollow">

											<span class="elementor-icon-list-text">Turismo</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/teguz-del-recuerdo/" rel="nofollow">

											<span class="elementor-icon-list-text">Teguz del Recuerdo</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/tribunito/" rel="nofollow">

											<span class="elementor-icon-list-text">Tribunito</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-b869192" data-id="b869192" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-30457f5 elementor-widget elementor-widget-text-editor" data-id="30457f5" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><strong>Sociales</strong></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-bd26f86 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="bd26f86" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/sociales/amor-pareja/" rel="nofollow">

											<span class="elementor-icon-list-text">Amor y pareja</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/sociales/extra/" rel="nofollow">

											<span class="elementor-icon-list-text">Extra Entretenimiento</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/sociales/farandula/" rel="nofollow">

											<span class="elementor-icon-list-text">Farándula</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/sociales/sociedad/" rel="nofollow">

											<span class="elementor-icon-list-text">Sociedad</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/sociales/vivela/" rel="nofollow">

											<span class="elementor-icon-list-text">Vívela</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-98e01c6 elementor-hidden-desktop elementor-hidden-tablet" data-id="98e01c6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7c9b8da elementor-widget elementor-widget-text-editor" data-id="7c9b8da" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><strong>Columnas</strong></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-bd4964b elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="bd4964b" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/columnas/cafeteando/" rel="nofollow">

											<span class="elementor-icon-list-text">Cafeteando</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/columnas/desde-usa/" rel="nofollow">

											<span class="elementor-icon-list-text">Desde U.S.A.</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/columnas/el-cambio-climatico/" rel="nofollow">

											<span class="elementor-icon-list-text">El cambio climático</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/columnas/el-dossier-de-atenea/" rel="nofollow">

											<span class="elementor-icon-list-text">El dossier de Atenea</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/columnas/enfoques/">

											<span class="elementor-icon-list-text">Enfoques</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/lavozdelaacademia/" rel="nofollow">

											<span class="elementor-icon-list-text">La voz de la académica</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/pildoritas/" rel="nofollow">

											<span class="elementor-icon-list-text">Pildoritas</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/pecadillos-idiomaticos/" rel="nofollow">

											<span class="elementor-icon-list-text">Pecadillos idiomáticos</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-121924d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="121924d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-d6ffdc0 elementor-hidden-mobile" data-id="d6ffdc0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e8626a5 elementor-widget elementor-widget-text-editor" data-id="e8626a5" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><strong>Columnas</strong></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-022fee7 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="022fee7" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/columnas/cafeteando/" rel="nofollow">

											<span class="elementor-icon-list-text">Cafeteando</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/columnas/desde-usa/" rel="nofollow">

											<span class="elementor-icon-list-text">Desde U.S.A.</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/columnas/el-cambio-climatico/" rel="nofollow">

											<span class="elementor-icon-list-text">El cambio climático</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/columnas/el-dossier-de-atenea/" rel="nofollow">

											<span class="elementor-icon-list-text">El dossier de Atenea</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/columnas/enfoques/" rel="nofollow">

											<span class="elementor-icon-list-text">Enfoques</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/lavozdelaacademia/" rel="nofollow">

											<span class="elementor-icon-list-text">La voz de la académica</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/pildoritas/" rel="nofollow">

											<span class="elementor-icon-list-text">Pildoritas</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/pecadillos-idiomaticos/">

											<span class="elementor-icon-list-text">Pecadillos idiomáticos</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-83427ad" data-id="83427ad" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dad058b elementor-widget elementor-widget-text-editor" data-id="dad058b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><strong>Opiniones</strong></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-6a79246 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="6a79246" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/" rel="nofollow">

											<span class="elementor-icon-list-text">Caricaturas</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/actualidad/" rel="nofollow">

											<span class="elementor-icon-list-text">Actualidad</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/opiniones/caricaturas/humor-sabatino/" rel="nofollow">

											<span class="elementor-icon-list-text">Humo Sabatino</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/opiniones/columnistas/" rel="nofollow">

											<span class="elementor-icon-list-text">Columnistas</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/opiniones/editorial/" rel="nofollow">

											<span class="elementor-icon-list-text">Editorial</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/opiniones/tribuna-del-pueblo/" rel="nofollow">

											<span class="elementor-icon-list-text">Tribuna del Pueblo</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-563001c" data-id="563001c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-449392f elementor-widget elementor-widget-text-editor" data-id="449392f" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><strong>Redes sociales</strong></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-92be3b0 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="92be3b0" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://www.facebook.com/latribunahonduras/" target="_blank" rel="nofollow">

											<span class="elementor-icon-list-text">Facebook</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.instagram.com/latribunahn/" target="_blank" rel="nofollow">

											<span class="elementor-icon-list-text">Instagram</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://twitter.com/latribunahn" target="_blank" rel="nofollow">

											<span class="elementor-icon-list-text">Twitter</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.youtube.com/channel/UCLgt9e_tCdMJM2vwXB_DvaQ" target="_blank" rel="nofollow">

											<span class="elementor-icon-list-text">YouTube</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://wa.link/60452e">

											<span class="elementor-icon-list-text">WhatsApp</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-74db7d4" data-id="74db7d4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b5701ea elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="b5701ea" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/videos/" rel="nofollow">

											<span class="elementor-icon-list-text">Videos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/seccion/version-impresa/" rel="nofollow">

											<span class="elementor-icon-list-text">Versión impresa</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-e02e524" data-id="e02e524" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4149ca2 elementor-widget elementor-widget-text-editor" data-id="4149ca2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><strong>Quienes Somos</strong></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-026f356 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="026f356" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0ae39ff" data-id="0ae39ff" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-d68f9db elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d68f9db" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-c724523" data-id="c724523" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dd1adb9 elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="dd1adb9" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/politica-privacidad/" rel="nofollow">

											<span class="elementor-icon-list-text">Privacidad</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-5da55c8" data-id="5da55c8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4342ff8 elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="4342ff8" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/aviso-legal/" rel="nofollow">

											<span class="elementor-icon-list-text">Aviso Legal</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-c2e6c9b" data-id="c2e6c9b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5ea3c5b elementor-widget elementor-widget-text-editor" data-id="5ea3c5b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Accesibilidad</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-e6f160f" data-id="e6f160f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-bca1d20 elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="bca1d20" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://www.latribuna.hn/politica-de-cookies/" rel="nofollow">

											<span class="elementor-icon-list-text">Política de Cookies</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-301f92d elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="301f92d" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-17cf713 elementor-widget elementor-widget-text-editor" data-id="17cf713" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>© 2021 La Tribuna &#8211; Una voluntad al servicio de la patria. Honduras Centro América.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		        <div class="jnews_popup_post_container"></div>    </div>
</div>                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-12853775 single-format-standard wp-embed-responsive jeg_toggle_dark jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive elementor-default elementor-kit-12434260"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>

<script type="text/javascript">var jfla = ["view_counter"]</script><br>
<!-- LT Footer -->

<!-- FIN LT Footer -->
    <div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.latribuna.hn%2F2022%2F04%2F26%2Fbiden-y-lopez-obrador-se-reuniran-virtualmente-el-proximo-viernes%2F" data-image-url="" data-title="Biden+y+L%C3%B3pez+Obrador+se+reunir%C3%A1n+virtualmente+el+pr%C3%B3ximo+viernes" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.latribuna.hn%2F2022%2F04%2F26%2Fbiden-y-lopez-obrador-se-reuniran-virtualmente-el-proximo-viernes%2F" data-image-url="" data-title="Biden+y+L%C3%B3pez+Obrador+se+reunir%C3%A1n+virtualmente+el+pr%C3%B3ximo+viernes+via+%40latribunahn" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='elementor-post-12740980-css'  href='https://www.latribuna.hn/wp-content/uploads/elementor/css/post-12740980.css' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://www.latribuna.hn/wp-content/plugins/elementor/assets/lib/animations/animations.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.latribuna.hn/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"diariolatribunahn"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/disqus-comment-system/public/js/comment_count.js' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"12853775 https:\/\/www.latribuna.hn\/?p=12853775","disqusShortname":"diariolatribunahn","disqusTitle":"Biden y L\u00f3pez Obrador se reunir\u00e1n virtualmente el pr\u00f3ximo viernes","disqusUrl":"https:\/\/www.latribuna.hn\/2022\/04\/26\/biden-y-lopez-obrador-se-reuniran-virtualmente-el-proximo-viernes\/","postId":"12853775"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' id='isotope-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/lazysizes.js' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/ls.bgset.js' id='bgset-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/superfish.js' id='superfish-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/jquery.waypoints.js' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/jquery.scrollTo.js' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/jquery.parallax.js' id='parallax-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/jquery.okayNav.js' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/jquery.mousewheel.js' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/modernizr-custom.js' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/jquery.smartresize.js' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/chosen.jquery.js' id='chosen-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js' id='magnific-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/jquery.jsticky.js' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/jquery.transit.min.js' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/jquery.module.js' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.latribuna.hn\/2022\/04\/26\/biden-y-lopez-obrador-se-reuniran-virtualmente-el-proximo-viernes","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"","postid":"12853775","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"bottom_left","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.latribuna.hn","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/main.js' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/zoom-button.js' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/popup-post.js' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/darkmode.js' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/elementor/assets/js/frontend-modules.min.js' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.latribuna.hn\/wp-admin\/admin-ajax.php","nonce":"49ee36104d","urls":{"assets":"https:\/\/www.latribuna.hn\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.latribuna.hn\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.latribuna.hn\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/elementor-pro/assets/js/frontend.min.js' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js' id='swiper-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js' id='share-link-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.7","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true},"urls":{"assets":"https:\/\/www.latribuna.hn\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_description_src":"description"},"post":{"id":12853775,"title":"Biden%20y%20L%C3%B3pez%20Obrador%20se%20reunir%C3%A1n%20virtualmente%20el%20pr%C3%B3ximo%20viernes%20%E2%80%93%20Diario%20La%20Tribuna","excerpt":"","featuredImage":"https:\/\/d1mrtjpezxphht.cloudfront.net\/wp-content\/uploads\/2022\/04\/diden-123.jpg"}};
</script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/elementor/assets/js/frontend.min.js' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.latribuna.hn/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js' id='e-sticky-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script>
</body>
</html>
